<!DOCTYPE html>
<html dir="rtl" lang="ary" class="no-js">
    <head >
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.nbn.com.lb/xmlrpc.php" />
    <title>فيراتي يريد برشلونة.. وشروط للتعاقد مع بيليرين | NBN</title>
        <meta property="og:image" content="http://www.nbn.com.lb/wp-content/uploads/2017/07/barca12-300x200.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="فيراتي يريد برشلونة.. وشروط للتعاقد مع بيليرين"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="أكد رئيس نادي برشلونة جوزيب ماريا بارتوميو أن إدارة باريس سان جيرمان لا تقبل التفاوض مع برشلونة بشأن لاعب الوسط الإيطالي ماركو فيراتي رغم أن الأخير يريد الرحيل عن النادي والانضمام للبارسا. وقال بارتوم"/>
    <meta property="og:url" content="http://www.nbn.com.lb/%d9%81%d9%8a%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%87%d9%86%d8%a7%d9%84%d9%83-%d8%b4%d8%b1%d9%88%d8%b7-%d9%84%d9%84%d8%aa%d8%b9%d8%a7/"/>
    <meta property="og:site_name" content="NBN"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.nbn.com.lb/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" />
			<link rel="apple-touch-icon" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" />
	 

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[348,445] -->
<meta name="description"  content="أكد رئيس نادي برشلونة جوزيب ماريا بارتوميو أن إدارة باريس سان جيرمان لا تقبل التفاوض مع برشلونة بشأن لاعب الوسط الإيطالي ماركو فيراتي رغم أن الأخير يريد الرحيل" />

<link rel="canonical" href="http://www.nbn.com.lb/%d9%81%d9%8a%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%87%d9%86%d8%a7%d9%84%d9%83-%d8%b4%d8%b1%d9%88%d8%b7-%d9%84%d9%84%d8%aa%d8%b9%d8%a7/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBN &raquo; الخلاصة" href="http://www.nbn.com.lb/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBN &raquo; خلاصة التعليقات" href="http://www.nbn.com.lb/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBN &raquo; فيراتي يريد برشلونة.. وشروط للتعاقد مع بيليرين خلاصة التعليقات" href="http://www.nbn.com.lb/%d9%81%d9%8a%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%87%d9%86%d8%a7%d9%84%d9%83-%d8%b4%d8%b1%d9%88%d8%b7-%d9%84%d9%84%d8%aa%d8%b9%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nbn.com.lb\/wp-includes\/js\/wp-emoji-release.min.js?ver=277c089bb52d776c7c967d2a6f14d1ed"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://www.nbn.com.lb/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://www.nbn.com.lb/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.nbn.com.lb/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nbn.com.lb/wp-includes/css/dashicons.min.css?ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.nbn.com.lb/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nbn.com.lb/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.nbn.com.lb/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider_style-css'  href='http://www.nbn.com.lb/wp-content/plugins/easy-content-slider/css/ecslider.css?ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.nbn.com.lb/wp-content/plugins/whatsapp/style.css?ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.nbn.com.lb/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.nbn.com.lb/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://www.nbn.com.lb/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.3' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.nbn.com.lb/wp-content/themes/multinews/style.css?ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.nbn.com.lb/wp-content/themes/multinews/css/main.css?ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.nbn.com.lb/wp-content/themes/multinews/css/plugins.css?ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.nbn.com.lb/wp-content/themes/multinews/css/media.css?ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif&#038;subset=latin&#038;ver=1487674783' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://www.nbn.com.lb?display_custom_css=css&#038;ver=277c089bb52d776c7c967d2a6f14d1ed' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.nbn.com.lb/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nbn.com.lb/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/easy-content-slider/js/script.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/easy-content-slider/js/ecslider.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/easy-content-slider/js/ecslider.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.nbn.com.lb/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nbn.com.lb/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nbn.com.lb/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.nbn.com.lb/wp-content/themes/multinews/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='http://www.nbn.com.lb/?p=145268' />
<link rel="alternate" type="application/json+oembed" href="http://www.nbn.com.lb/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2581%25d9%258a%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%258a%25d8%25b1%25d9%258a%25d8%25af-%25d8%25a8%25d8%25b1%25d8%25b4%25d9%2584%25d9%2588%25d9%2586%25d8%25a9-%25d9%2588%25d9%2587%25d9%2586%25d8%25a7%25d9%2584%25d9%2583-%25d8%25b4%25d8%25b1%25d9%2588%25d8%25b7-%25d9%2584%25d9%2584%25d8%25aa%25d8%25b9%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nbn.com.lb/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2581%25d9%258a%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%258a%25d8%25b1%25d9%258a%25d8%25af-%25d8%25a8%25d8%25b1%25d8%25b4%25d9%2584%25d9%2588%25d9%2586%25d8%25a9-%25d9%2588%25d9%2587%25d9%2586%25d8%25a7%25d9%2584%25d9%2583-%25d8%25b4%25d8%25b1%25d9%2588%25d8%25b7-%25d9%2584%25d9%2584%25d8%25aa%25d8%25b9%25d8%25a7%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link type="text/css" rel="stylesheet" href="http://www.nbn.com.lb/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nbn.com.lb/?wordfence_logHuman=1&hid=DEEA44700B2E6891DE50344ED3208D6D');
</script>	<!--[if lt IE 9]>
	<script src="http://www.nbn.com.lb/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.nbn.com.lb/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nbn.com.lb/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id='multinews-custom-css' class='siteorigin-custom-css' type='text/css'>
.wpb_row * {
  font-family: 'Droid Arabic Kufi', serif;
}

strong {
  font-family: 'Droid Arabic Kufi', serif;
}

.sidebar ul:not(.widget-tabbed-header):not(.social-counter):not(.social-widget):not(.latest-comment-list):not(.npwidget):not(.post-list):not(.twiter-list):not(.user-login-links):not(.login-links):not(.product_list_widget):not(.twiter-buttons):not(.w-co-w) li:last-child {
  font-family: 'Droid Arabic Kufi', serif;
}
</style>
<!-- Custom CSS -->
<style>
.ecslider .ps-current {
    font-size: 18px;
font-family: "Droid Arabic Kufi",serif;
}


</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" />
<meta name="msapplication-TileImage" content="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" />
<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}{color:#353535;}.unav_banner{background-color:#353535;}body{color:#3d3d3d;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h4, .sidebar .widget-title h4, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h4, .sidebar .widget-title h4, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}body{background-image:url('http://www.nbn.com.lb/wp-content/uploads/2016/05/WDF_899434.jpg');}body, article .entry-content{font-family:"Droid Serif";font-weight:normal;font-style:normal;color:#000000;}article .entry-content p, article .entry-content{font-family:"Droid Serif";font-weight:normal;font-style:normal;color:#444444;}.entry-content h4{font-family:"Droid Serif";font-weight:normal;font-style:normal;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="rtl post-template-default single single-post postid-145268 single-format-standard desktop left-sidebar one_side_bar_layout singular theme_layout_full fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.5.1 mom-body wpb-js-composer js-comp-ver-5.1.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-50105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.nbntv.com.lb">نايل سات 201 – 7 درجات غرب      التردد: 12130     MHz عامودي – 27500 MHz – 6/5<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/NBN-795594800484845/?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/nbnlebanon" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/nbnlb" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.nbn.com.lb/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.nbn.com.lb/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->
                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.nbn.com.lb/wp-content/uploads/2017/02/nbnlogoforsite3.png" width="170" height="58" alt="NBN"/> 
                 
        <a href="http://www.nbn.com.lb" itemprop="url" title="NBN">
                	<img itemprop="logo" src="http://www.nbn.com.lb/wp-content/uploads/2017/02/nbnlogoforsite3.png" alt="NBN"/>  	
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="http://www.nbn.com.lb/wp-content/uploads/2017/02/nbnlogoforsite.png" width="170" height="58" alt="NBN" />
                </a>
         

        <meta itemprop="name" content="NBN">
    </div>
                
    <div class="header-banner">
				<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-75 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-75 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 500,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-75 .adr-next',
				prev: '.ads-rotator-id-75 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-75" style="width:600px; height:64px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:600px; height:64px; ">
					<a href="https://www.youtube.com/user/nbnlb" target="_blank"><img class="appear" src="http://www.nbn.com.lb/wp-content/uploads/2014/06/youtube.png" alt="970&#215;90" width="600" height="64"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="1236" style="width:600px; height:64px; ">
					<a href="https://play.google.com/store/apps/details?id=com.app.p2517AF" target="_blank"><img class="appear" src="http://www.nbn.com.lb/wp-content/uploads/2014/06/app.png" alt="970&#215;90" width="600" height="64"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="1236" style="width:600px; height:64px; ">
					<a href="https://twitter.com/nbnlebanon" target="_blank"><img class="appear" src="http://www.nbn.com.lb/wp-content/uploads/2014/06/twitter-1.png" alt="970&#215;90" width="600" height="64"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="1236" style="width:600px; height:64px; ">
					<a href="#" target="_self"><img class="appear" src="http://www.nbn.com.lb/wp-content/uploads/2014/06/receiver-black.png" alt="970&#215;90" width="600" height="64"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation sticky_logo_out dd-effect-slide center-navigation" data-sticky_logo="http://www.nbn.com.lb/wp-content/uploads/2017/02/nbnlogoforsite3.png" data-sticky_logo_width="170" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.nbn.com.lb" class="sticky_logo"><img src="http://www.nbn.com.lb/wp-content/uploads/2017/02/nbnlogoforsite3.png" alt="NBN" width="170" height="58"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-65039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.nbn.com.lb/"><i class="momizat-icon-home"></i>الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار<span class="menu_bl" style="background:#515151;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d9%85%d8%ad%d9%84%d9%8a/">محلي</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
	<li id="menu-item-50101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">نشرات أخبار</a></li>
	<li id="menu-item-50100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%85%d9%82%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">مقدمات الأخبار</a></li>
	<li id="menu-item-50099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">النشرات الرياضية</a></li>
	<li id="menu-item-50098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">النشرات الإقتصادية</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.nbn.com.lb/category/programs/"><i class="momizat-icon-tv"></i>البرامج<span class="menu_bl" style="background:#515151;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-50022" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a title="جميع" href="http://www.nbn.com.lb/category/programs/">جميع البرامج</a></li>
	<li id="menu-item-50023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d8%a7%d9%85/">آخر كلام</a></li>
	<li id="menu-item-50026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9/">السلطة الرابعة</a></li>
	<li id="menu-item-50030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d8%b1%d9%82-%d9%88%d8%ba%d8%b1%d8%a8/">شرق وغرب</a></li>
	<li id="menu-item-50027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">السياسة اليوم</a></li>
	<li id="menu-item-50028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a8%d8%b1%d9%88%d8%ad-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">بروح رياضية</a></li>
	<li id="menu-item-119247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d9%88%d8%b4%d9%88/">شوشو في القرن ال21</a></li>
	<li id="menu-item-50025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a5%d8%b3%d8%a3%d9%84-%d9%82%d9%84%d8%a8%d9%83/">إسأل قلبك</a></li>
	<li id="menu-item-50031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/">شي جديد</a></li>
	<li id="menu-item-119689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%82%d8%b5%d8%a7%d8%a6%d8%af%d9%8a/">قصائدي</a></li>
	<li id="menu-item-50029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
	<li id="menu-item-50024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%86%d8%aa/">أخبار نت</a></li>
	<li id="menu-item-50032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b5%d8%af%d8%b1-%d8%ad%d8%af%d9%8a%d8%ab%d8%a7%d9%8b/">صدر حديثاً</a></li>
	<li id="menu-item-61461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الحدث الرياضي</a></li>
	<li id="menu-item-119246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">شخصية اليوم</a></li>
	<li id="menu-item-119248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b9%d9%84%d9%85-%d9%88%d8%b7%d8%a8/">علم وطب</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-50022' data-id='4' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50022'><li><figure><a href='http://www.nbn.com.lb/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-7-%d9%80-7-%d9%80-2017/' title='شي جديد 7 ـ 7 ـ 2017'><img src='http://img.youtube.com/vi/tOtPF98J_Yc/0.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.nbn.com.lb/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-7-%d9%80-7-%d9%80-2017/' title='شي جديد 7 ـ 7 ـ 2017'> شي جديد 7 ـ 7 ـ 2017</a></h2></li><li><figure><a href='http://www.nbn.com.lb/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-7-7-2017/' title='السياسة اليوم &#8211; 7-7-2017'><img src='http://www.nbn.com.lb/wp-content/uploads/2017/07/cristian.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.nbn.com.lb/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-7-7-2017/' title='السياسة اليوم &#8211; 7-7-2017'> السياسة اليوم &#8211; 7-7-2017</a></h2></li><li><figure><a href='http://www.nbn.com.lb/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-%d9%80-6-7-2017/' title='شي جديد ـ 6-7-2017'><img src='http://www.nbn.com.lb/wp-content/uploads/2017/07/jded33.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.nbn.com.lb/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-%d9%80-6-7-2017/' title='شي جديد ـ 6-7-2017'> شي جديد ـ 6-7-2017</a></h2></li></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50023' data-id='6267' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50023'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50026' data-id='6268' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50026'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50030' data-id='6264' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50030'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50027' data-id='6263' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50027'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50028' data-id='6270' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50028'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-119247' data-id='12762' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-119247'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50025' data-id='6269' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50025'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50031' data-id='6265' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50031'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-119689' data-id='12828' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-119689'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50029' data-id='6271' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50029'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50024' data-id='6266' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50024'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-50032' data-id='6272' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-50032'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-61461' data-id='7069' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-61461'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-119246' data-id='12763' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-119246'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-119248' data-id='12764' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-119248'></ul><a style='background:#515151' href='http://www.nbn.com.lb/category/programs/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-left8'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/articles/"><i class="momizat-icon-profile"></i>مقالات<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.nbn.com.lb/category/sports/"><i class="brankic-icon-football"></i>الرياضة<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/entertainment-2/"><i class="fa-icon-star"></i>منوعات<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d9%88%d8%b1%d8%a9/"><i class="momizat-icon-camera2"></i>التقارير المصورة<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-8466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a8%d8%ab-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"><i class="brankic-icon-tv"></i>البث المباشر<span class="menu_bl" style="background:#a52222;"></span></a></li>
<li id="menu-item-37499" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/"><i class="momizat-icon-stats"></i>للإعلان<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-60615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%aa%d8%b5%d9%88%d9%8a%d8%aa/">تصويت<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%83%d9%86-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d8%a7%d9%8b/">كن مراسلاً<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-65039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.nbn.com.lb/"><i class="momizat-icon-home"></i>الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار<span class="menu_bl" style="background:#515151;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d9%85%d8%ad%d9%84%d9%8a/">محلي</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
	<li id="menu-item-50101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">نشرات أخبار</a></li>
	<li id="menu-item-50100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%85%d9%82%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">مقدمات الأخبار</a></li>
	<li id="menu-item-50099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">النشرات الرياضية</a></li>
	<li id="menu-item-50098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">النشرات الإقتصادية</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.nbn.com.lb/category/programs/"><i class="momizat-icon-tv"></i>البرامج<span class="menu_bl" style="background:#515151;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50022" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a title="جميع" href="http://www.nbn.com.lb/category/programs/">جميع البرامج</a></li>
	<li id="menu-item-50023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d8%a7%d9%85/">آخر كلام</a></li>
	<li id="menu-item-50026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9/">السلطة الرابعة</a></li>
	<li id="menu-item-50030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d8%b1%d9%82-%d9%88%d8%ba%d8%b1%d8%a8/">شرق وغرب</a></li>
	<li id="menu-item-50027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">السياسة اليوم</a></li>
	<li id="menu-item-50028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a8%d8%b1%d9%88%d8%ad-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">بروح رياضية</a></li>
	<li id="menu-item-119247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d9%88%d8%b4%d9%88/">شوشو في القرن ال21</a></li>
	<li id="menu-item-50025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a5%d8%b3%d8%a3%d9%84-%d9%82%d9%84%d8%a8%d9%83/">إسأل قلبك</a></li>
	<li id="menu-item-50031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/">شي جديد</a></li>
	<li id="menu-item-119689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%82%d8%b5%d8%a7%d8%a6%d8%af%d9%8a/">قصائدي</a></li>
	<li id="menu-item-50029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
	<li id="menu-item-50024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%86%d8%aa/">أخبار نت</a></li>
	<li id="menu-item-50032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b5%d8%af%d8%b1-%d8%ad%d8%af%d9%8a%d8%ab%d8%a7%d9%8b/">صدر حديثاً</a></li>
	<li id="menu-item-61461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الحدث الرياضي</a></li>
	<li id="menu-item-119246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">شخصية اليوم</a></li>
	<li id="menu-item-119248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b9%d9%84%d9%85-%d9%88%d8%b7%d8%a8/">علم وطب</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/articles/"><i class="momizat-icon-profile"></i>مقالات<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.nbn.com.lb/category/sports/"><i class="brankic-icon-football"></i>الرياضة<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/entertainment-2/"><i class="fa-icon-star"></i>منوعات<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d9%88%d8%b1%d8%a9/"><i class="momizat-icon-camera2"></i>التقارير المصورة<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-8466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a8%d8%ab-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"><i class="brankic-icon-tv"></i>البث المباشر<span class="menu_bl" style="background:#a52222;"></span></a></li>
<li id="menu-item-37499" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/"><i class="momizat-icon-stats"></i>للإعلان<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-60615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%aa%d8%b5%d9%88%d9%8a%d8%aa/">تصويت<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%83%d9%86-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d8%a7%d9%8b/">كن مراسلاً<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">الأخبار</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.06" data-br_bspeed="1000" data-br_duration="2200">
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d9%88%d8%b3%d8%a7%d8%b7-%d8%a8%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a8%d8%aa-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%86%d8%b4/" rel="bookmark">اوساط بالمجلس الشيعي استغربت عبر &#8220;النشرة&#8221; تغييب المجلس عن لجنة متابعة قضايا السجناء</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a3%d8%ad%d8%af-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a8%d8%ac%d8%b1%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-%d8%a7%d9%84/" rel="bookmark">توقيف أحد أبرز المطلوبين بجرم ترويج المخدرات في صيدا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d8%ad%d9%8a%d8%a7%d8%a1-%d8%b0%d9%83%d8%b1%d9%89-%d9%8a%d9%88%d9%85-%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d9%85%d9%84-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88/" rel="bookmark">احياء ذكرى &#8220;يوم شهيد أمل&#8221; تتواصل في بيروت والمناطق</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d9%85%d9%88%d9%82%d8%b9%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7/" rel="bookmark">اختراق موقعي الأمن العام وأمن الدولة الالكترونيين من قبل ما يسمى بـ&#8221;جيش الثورة السوري&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7-%d8%aa%d8%b1%d8%a3%d8%b3-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d9%84%d9%80-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85%d9%8a/" rel="bookmark">جنبلاط ترأس سلسلة إجتماعات لـ &#8220;التقدمي&#8221;: قضايا الناس أولوية‎</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%ad%d8%b1%d8%b3-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a-%d8%a7%d9%88%d9%82%d9%81-%d8%b2%d9%88%d8%b1%d9%82%d8%a7-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7-%d8%a7%d9%86%d8%aa%d9%87%d9%83-%d8%a7/" rel="bookmark">الحرس الثوري اوقف زورقا سعوديا انتهك المياه الايرانية واعتقل 4 أشخاص</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a3%d9%88%d9%84-%d8%a7%d8%ac%d8%aa%d9%85/" rel="bookmark">بعد توقيف الإرهابي خالد السيد ..أول اجتماع من نوعه بين اللواء عباس ابراهيم والفصائل والقوى الفلسطينية</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%a5%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d8%a7%d8%a6%d9%84-%d8%a7/" rel="bookmark">اللواء إبراهيم إجتمع مع قادة الفصائل الفلسطينية في سراي صيدا الحكومي</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%82%d8%b7%d8%b1-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d8%a9-%d9%84%d9%84%d8%a8%d8%ad%d8%ab-%d9%81%d9%8a-%d9%83%d9%84-%d8%a7%d9%84%d8%a7%d8%af%d8%b9%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%84/" rel="bookmark">قطر مستعدة للبحث في كل الادعاءات التي لا تتعارض مع السيادة برعاية أمير الكويت</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d8%b2%d9%84-%d9%88%d9%81%d9%8a-%d8%af%d8%a7%d8%ae%d9%84%d9%87%d8%a7-%d9%85%d9%86%d8%a7%d8%b8%d9%8a/" rel="bookmark">توقيف سيارة في الفرزل وفي داخلها مناظير ولوحات مزوّرة وحبال</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%b9%d8%b4%d9%8a%d8%a9-%d8%b5%d8%af%d9%88%d8%b1-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9/" rel="bookmark">عشية صدور نتائج امتحانات الثانوية العامة قوى الامن الداخي تستأنف حملة #بتقبل_تقتل</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%80-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a7/" rel="bookmark">بالصور ـ تفاصيل الهجوم الإرهابي الذي استهدف الجيش المصري في سيناء</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%88/" rel="bookmark">كنعان: التشكيلات القضائية باتت جاهزة واي كلام عن تعثّر ليس بمحله</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d9%82%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84/" rel="bookmark">آخر كلمات للشهيد المصري العقيد أحمد المنسي قبل استشهاده أثناء التصدي لهجوم إرهابي في سيناء</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%ad%d8%a7%d8%b5%d8%a8%d8%a7%d9%86%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%aa%d8%b6%d8%ae%d9%85%d8%a7-%d8%b3%d9%83%d8%a7%d9%86%d9%8a%d9%8b%d8%a7-%d9%85%d9%86%d8%b0/" rel="bookmark">حاصباني: لبنان يواجه تضخما سكانيًا منذ بداية الأحداث في سوريا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b9%d9%88%d9%86-%d9%84%d8%aa%d9%88%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%af%d9%88%d9%8a%d8%a9/" rel="bookmark">الرئيس عون: لتوحيد الحاجات الى الادوية المستوردة وتحديد أسعارها</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%87%d8%a7%d9%85%d8%a8%d9%88%d8%b1%d8%ba-%d8%aa%d8%b4%d9%87%d8%af-%d8%a3%d9%88%d9%84-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a8%d9%88%d8%aa/" rel="bookmark">هامبورغ تشهد أول مصافحة بين ترامب وبوتين</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%a3%d9%88%d9%84-%d8%ac%d9%84%d8%b3%d8%a9-%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d9%87%d8%a7/" rel="bookmark">قمة مجموعة الـ 20 في هامبورغ تقر خطة عمل لتعزيز مكافحة الإرهاب</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%b9%d8%b2%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d9%81%d9%86%d8%b2%d9%84-%d8%b9%d9%84%d9%8a%d9%87-%d8%ad%d9%83%d9%85-%d8%af%d8%a7%d8%b9%d8%b4/" rel="bookmark">طالب بعزل البغدادي .. فنزل عليه حكم &#8220;داعش&#8221; بالإعدام</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%a8%d9%84-%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84/" rel="bookmark">استراتيجية أميركية جديدة تقبل بقاء الأسد رئيساً</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.nbn.com.lb/wp-content/uploads/2017/07/barca12-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.nbn.com.lb/%d9%81%d9%8a%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%87%d9%86%d8%a7%d9%84%d9%83-%d8%b4%d8%b1%d9%88%d8%b7-%d9%84%d9%84%d8%aa%d8%b9%d8%a7/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.nbn.com.lb/wp-content/uploads/2017/02/nbnlogoforsite3.png">
      <meta itemprop="width" content="170">
      <meta itemprop="height" content="58">
    </div>
        <meta itemprop="name" content="NBN">
  </div>
  <meta itemprop="datePublished" content="2017-07-07T22:10:44+00:00"/>
  <meta itemprop="dateModified" content="2017-07-07T22:12:01+00:00"/>

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.nbn.com.lb/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.nbn.com.lb/category/sports/" title="الرياضة" rel="v:url" property="v:title">الرياضة</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-145268" class="post-145268 post type-post status-publish format-standard has-post-thumbnail category-sports category-143 tag-221 tag-222" data-id="145268">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">فيراتي يريد برشلونة.. وشروط للتعاقد مع بيليرين</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://www.nbn.com.lb/author/ahmad/" rel="author"><span itemprop="name">Ahmad ElHajj</span></a>
    </div>
            <div>تاريخ: <time content="2017-07-07T22:10:44+00:00" class="entry-date updated" datetime="2017-07-07T22:10:44+00:00">07-07-2017</time></div>
            <div class="entry-cat">مصنف: <a href="http://www.nbn.com.lb/category/sports/" rel="category tag">الرياضة</a>, <a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-%d8%b5%d9%88%d8%b1%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9/" rel="category tag">الرياضة الرئيسية صورة كبيرة</a></div>
            <div class="comments-link"><a href="#comments">اترك تعليقا</a></div>
            <div class="post-views">17 Views</div>
        </div>                                          <div class="top-share-icons">
</div>
                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://www.nbn.com.lb/wp-content/uploads/2017/07/barca12.jpg" alt="فيراتي يريد برشلونة.. وشروط للتعاقد مع بيليرين"></figure>										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.nbn.com.lb/%d9%81%d9%8a%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%87%d9%86%d8%a7%d9%84%d9%83-%d8%b4%d8%b1%d9%88%d8%b7-%d9%84%d9%84%d8%aa%d8%b9%d8%a7/" data-a2a-title="فيراتي يريد برشلونة.. وشروط للتعاقد مع بيليرين"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2581%25d9%258a%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%258a%25d8%25b1%25d9%258a%25d8%25af-%25d8%25a8%25d8%25b1%25d8%25b4%25d9%2584%25d9%2588%25d9%2586%25d8%25a9-%25d9%2588%25d9%2587%25d9%2586%25d8%25a7%25d9%2584%25d9%2583-%25d8%25b4%25d8%25b1%25d9%2588%25d8%25b7-%25d9%2584%25d9%2584%25d8%25aa%25d8%25b9%25d8%25a7%2F&amp;linkname=%D9%81%D9%8A%D8%B1%D8%A7%D8%AA%D9%8A%20%D9%8A%D8%B1%D9%8A%D8%AF%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9..%20%D9%88%D8%B4%D8%B1%D9%88%D8%B7%20%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%82%D8%AF%20%D9%85%D8%B9%20%D8%A8%D9%8A%D9%84%D9%8A%D8%B1%D9%8A%D9%86" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2581%25d9%258a%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%258a%25d8%25b1%25d9%258a%25d8%25af-%25d8%25a8%25d8%25b1%25d8%25b4%25d9%2584%25d9%2588%25d9%2586%25d8%25a9-%25d9%2588%25d9%2587%25d9%2586%25d8%25a7%25d9%2584%25d9%2583-%25d8%25b4%25d8%25b1%25d9%2588%25d8%25b7-%25d9%2584%25d9%2584%25d8%25aa%25d8%25b9%25d8%25a7%2F&amp;linkname=%D9%81%D9%8A%D8%B1%D8%A7%D8%AA%D9%8A%20%D9%8A%D8%B1%D9%8A%D8%AF%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9..%20%D9%88%D8%B4%D8%B1%D9%88%D8%B7%20%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%82%D8%AF%20%D9%85%D8%B9%20%D8%A8%D9%8A%D9%84%D9%8A%D8%B1%D9%8A%D9%86" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2581%25d9%258a%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%258a%25d8%25b1%25d9%258a%25d8%25af-%25d8%25a8%25d8%25b1%25d8%25b4%25d9%2584%25d9%2588%25d9%2586%25d8%25a9-%25d9%2588%25d9%2587%25d9%2586%25d8%25a7%25d9%2584%25d9%2583-%25d8%25b4%25d8%25b1%25d9%2588%25d8%25b7-%25d9%2584%25d9%2584%25d8%25aa%25d8%25b9%25d8%25a7%2F&amp;linkname=%D9%81%D9%8A%D8%B1%D8%A7%D8%AA%D9%8A%20%D9%8A%D8%B1%D9%8A%D8%AF%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9..%20%D9%88%D8%B4%D8%B1%D9%88%D8%B7%20%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%82%D8%AF%20%D9%85%D8%B9%20%D8%A8%D9%8A%D9%84%D9%8A%D8%B1%D9%8A%D9%86" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2581%25d9%258a%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%258a%25d8%25b1%25d9%258a%25d8%25af-%25d8%25a8%25d8%25b1%25d8%25b4%25d9%2584%25d9%2588%25d9%2586%25d8%25a9-%25d9%2588%25d9%2587%25d9%2586%25d8%25a7%25d9%2584%25d9%2583-%25d8%25b4%25d8%25b1%25d9%2588%25d8%25b7-%25d9%2584%25d9%2584%25d8%25aa%25d8%25b9%25d8%25a7%2F&amp;linkname=%D9%81%D9%8A%D8%B1%D8%A7%D8%AA%D9%8A%20%D9%8A%D8%B1%D9%8A%D8%AF%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9..%20%D9%88%D8%B4%D8%B1%D9%88%D8%B7%20%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%82%D8%AF%20%D9%85%D8%B9%20%D8%A8%D9%8A%D9%84%D9%8A%D8%B1%D9%8A%D9%86" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2581%25d9%258a%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%258a%25d8%25b1%25d9%258a%25d8%25af-%25d8%25a8%25d8%25b1%25d8%25b4%25d9%2584%25d9%2588%25d9%2586%25d8%25a9-%25d9%2588%25d9%2587%25d9%2586%25d8%25a7%25d9%2584%25d9%2583-%25d8%25b4%25d8%25b1%25d9%2588%25d8%25b7-%25d9%2584%25d9%2584%25d8%25aa%25d8%25b9%25d8%25a7%2F&amp;linkname=%D9%81%D9%8A%D8%B1%D8%A7%D8%AA%D9%8A%20%D9%8A%D8%B1%D9%8A%D8%AF%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9..%20%D9%88%D8%B4%D8%B1%D9%88%D8%B7%20%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%82%D8%AF%20%D9%85%D8%B9%20%D8%A8%D9%8A%D9%84%D9%8A%D8%B1%D9%8A%D9%86" title="Email" rel="nofollow" target="_blank"></a></div></div><p style="text-align: right;"><span style="font-size: 18px;">أكد رئيس نادي برشلونة جوزيب ماريا بارتوميو أن إدارة باريس سان جيرمان لا تقبل التفاوض مع برشلونة بشأن لاعب الوسط الإيطالي ماركو فيراتي رغم أن الأخير يريد الرحيل عن النادي والانضمام للبارسا.</span></p>
<p style="text-align: right;"><span style="font-size: 18px;">وقال بارتوميو “نريد التعاقد مع لاعبين أو ثلاثة، فيراتي يريد الانضمام لبرشلونة لكن إدارة باريس سان جيرمان ترفض التفاوض معنا إلا أن الميركاتو ما زال طويلاً”.</span></p>
<p style="text-align: right;"><span style="font-size: 18px;">وأضاف “إدارة باريس تقول أنها غير مستعدة للتخلي عن فيراتي ولا يوجد شرط جزائي في عقد اللاعب ولا يريدون التخلي عنه إلا عندما ينتهي عقده”.</span></p>
<p style="text-align: right;"><span style="font-size: 18px;">وعن التعاقدات الأخرى، قال بارتوميو “نريد التوقيع مع لاعب وسط ومهاجم ويمكن أكثر أو أقل، قد نستعيد بيليرين لكن ليس بأي سعر لأن استعادة اللاعبين مثل بيكيه وألبا وفابريجاس كانت ناجحة، سيبايوس ؟ هو لاعب لريال بيتيس ولا استطيع التحدث عن لاعب في نادي أخر”.</span></p>
<p style="text-align: right;"><span style="font-size: 18px;">وعند سؤاله عن اللاماسيا، قال “لقد تم تصعيد مارلون وفالفيردي سيقوم بالعمل مع بعض اللاعبين خلال فترة التحضير وسيقرر إذا أراد أحدهم”.</span></p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
 <div style="font-weight:bold;">المصدر : NBN</div><br/>
										
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.nbn.com.lb/tag/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" rel="tag">برشلونة</a><a href="http://www.nbn.com.lb/tag/%d9%81%d9%8a%d8%b1%d8%a7%d8%aa%d9%8a/" rel="tag">فيراتي</a></div>                                
                               
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.nbn.com.lb/%d8%b7%d9%81%d9%84%d8%a9-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-%d8%a7%d9%82%d9%84-%d9%85%d9%86-%d8%b3%d9%86%d8%aa%d9%8a%d9%86-%d9%88%d8%aa%d8%b3%d9%85%d9%8a-%d8%b9%d9%88%d8%a7%d8%b5%d9%85-%d8%a7%d9%84/" rel="prev"><span>السابق</span> طفلة عمرها اقل من سنتين.. وتسمي عواصم العالم بسهولة</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2/" rel="next"><span>التالى</span> باريس سان جيرمان يتعاقد رسمياً مع الجزائري الإسباني يوري بيرتشيتشي</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>ذات صله</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a7%d9%84/">
                        <img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/inter34-165x109.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/inter34.jpg" alt="إنتر ميلان يتعاقد رسمياً مع المدافع السلوفاكي ميلان شكرينار" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.nbn.com.lb/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a7%d9%84/" rel="bookmark">إنتر ميلان يتعاقد رسمياً مع المدافع السلوفاكي ميلان شكرينار</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-07-07T22:25:40+00:00" content="2017-07-07T22:25:40+00:00">10:25 م</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2/">
                        <img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/psg2-165x109.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/psg2.jpg" alt="باريس سان جيرمان يتعاقد رسمياً مع الجزائري الإسباني يوري بيرتشيتشي" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2/" rel="bookmark">باريس سان جيرمان يتعاقد رسمياً مع الجزائري الإسباني يوري بيرتشيتشي</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-07-07T22:17:30+00:00" content="2017-07-07T22:17:30+00:00">10:17 م</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%80-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%ad%d8%b0%d8%a7%d8%a1%d9%8b-%d9%85%d8%b1%d8%b5%d8%b9%d8%a7%d9%8b-%d8%a8%d8%a7/">
                        <img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/ro1-165x109.png" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/ro1.png" alt="بالصور ـ رونالدو يتلقى حذاءً مرصعاً بالألماس &#8220;هدية&#8221; من مشجع إنكليزي" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%80-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%ad%d8%b0%d8%a7%d8%a1%d9%8b-%d9%85%d8%b1%d8%b5%d8%b9%d8%a7%d9%8b-%d8%a8%d8%a7/" rel="bookmark">بالصور ـ رونالدو يتلقى حذاءً مرصعاً بالألماس &#8220;هدية&#8221; من مشجع إنكليزي</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-07-07T16:42:18+00:00" content="2017-07-07T16:42:18+00:00">4:42 م</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%81%D9%8A%D8%B1%D8%A7%D8%AA%D9%8A-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%88%D9%87%D9%86%D8%A7%D9%84%D9%83-%D8%B4%D8%B1%D9%88%D8%B7-%D9%84%D9%84%D8%AA%D8%B9%D8%A7/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.nbn.com.lb/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_16"><span class="cptch_span">eight</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_16" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="7/o=" /><input type="hidden" name="cptch_time" value="1499468685" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='145268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77ee4524db" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='4445ba896d07b8155a8d6af93e4a29cf';
hf1V='be38180bc76077ee0ef31ebc036f9350';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div id="momizar-videos-3" class="widget-1 widget-first widget-odd widget momiazat-videos"><div class="widget-title"><h4>النشرة الاخبارية</h4></div>	<div class="video-widget">
			<iframe width="100%" height="227" src="http://www.youtube.com/embed/rBFGhSoLjgQ?rel=0" frameborder="0" allowfullscreen></iframe>
		</div>
</div><div id="momizat-posts-6" class="widget-2 widget-even listposts widget posts"><div class="widget-title"><h4> يحدث الان</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d9%88%d8%b3%d8%a7%d8%b7-%d8%a8%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a8%d8%aa-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%86%d8%b4/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/6460583_1499430088-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/6460583_1499430088.jpg" alt="اوساط بالمجلس الشيعي استغربت عبر &#8220;النشرة&#8221; تغييب المجلس عن لجنة متابعة قضايا السجناء" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T22:56:40+00:00" content=""><i class="momizat-icon-calendar"></i>22:56 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d9%88%d8%b3%d8%a7%d8%b7-%d8%a8%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a8%d8%aa-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%86%d8%b4/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d9%88%d8%b3%d8%a7%d8%b7-%d8%a8%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a8%d8%aa-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%86%d8%b4/" rel="bookmark">اوساط بالمجلس الشيعي استغربت عبر &#8220;النشرة&#8221; تغييب المجلس عن لجنة متابعة قضايا السجناء</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d9%88%d8%b3%d8%a7%d8%b7-%d8%a8%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a8%d8%aa-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%86%d8%b4/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a3%d8%ad%d8%af-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a8%d8%ac%d8%b1%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-%d8%a7%d9%84/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/1460626308_1444715539_948927_large-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/1460626308_1444715539_948927_large.jpg" alt="توقيف أحد أبرز المطلوبين بجرم ترويج المخدرات في صيدا" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T22:30:09+00:00" content=""><i class="momizat-icon-calendar"></i>22:30 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a3%d8%ad%d8%af-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a8%d8%ac%d8%b1%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-%d8%a7%d9%84/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a3%d8%ad%d8%af-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a8%d8%ac%d8%b1%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-%d8%a7%d9%84/" rel="bookmark">توقيف أحد أبرز المطلوبين بجرم ترويج المخدرات في صيدا</a></h2>
								<a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a3%d8%ad%d8%af-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a8%d8%ac%d8%b1%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-%d8%a7%d9%84/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d8%ad%d9%8a%d8%a7%d8%a1-%d8%b0%d9%83%d8%b1%d9%89-%d9%8a%d9%88%d9%85-%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d9%85%d9%84-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/amal11-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/amal11.jpg" alt="احياء ذكرى &#8220;يوم شهيد أمل&#8221; تتواصل في بيروت والمناطق" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T21:19:21+00:00" content=""><i class="momizat-icon-calendar"></i>21:19 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d8%ad%d9%8a%d8%a7%d8%a1-%d8%b0%d9%83%d8%b1%d9%89-%d9%8a%d9%88%d9%85-%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d9%85%d9%84-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d8%ad%d9%8a%d8%a7%d8%a1-%d8%b0%d9%83%d8%b1%d9%89-%d9%8a%d9%88%d9%85-%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d9%85%d9%84-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88/" rel="bookmark">احياء ذكرى &#8220;يوم شهيد أمل&#8221; تتواصل في بيروت والمناطق</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d8%ad%d9%8a%d8%a7%d8%a1-%d8%b0%d9%83%d8%b1%d9%89-%d9%8a%d9%88%d9%85-%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d9%85%d9%84-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d9%8a-%d8%a8%d9%8a%d8%b1%d9%88/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d8%b7%d8%ad%d8%a7%d9%84%d8%a8-%d9%88%d8%a8%d8%aa%d8%ad%d9%88%d9%84-%d9%85%d9%8a%d8%a7%d9%87/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/ramli34-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/ramli34.jpg" alt="ما علاقة &#8220;الكلور&#8221; بالطحالب وبتحول مياه شاطئ الرملة البيضاء الى اللون الاخضر ؟" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T21:13:50+00:00" content=""><i class="momizat-icon-calendar"></i>21:13 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d8%b7%d8%ad%d8%a7%d9%84%d8%a8-%d9%88%d8%a8%d8%aa%d8%ad%d9%88%d9%84-%d9%85%d9%8a%d8%a7%d9%87/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d8%b7%d8%ad%d8%a7%d9%84%d8%a8-%d9%88%d8%a8%d8%aa%d8%ad%d9%88%d9%84-%d9%85%d9%8a%d8%a7%d9%87/" rel="bookmark">ما علاقة &#8220;الكلور&#8221; بالطحالب وبتحول مياه شاطئ الرملة البيضاء الى اللون الاخضر ؟</a></h2>
								<a href="http://www.nbn.com.lb/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d8%b7%d8%ad%d8%a7%d9%84%d8%a8-%d9%88%d8%a8%d8%aa%d8%ad%d9%88%d9%84-%d9%85%d9%8a%d8%a7%d9%87/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%80-%d8%a7%d9%84%d9%80-nbn-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d9%85%d8%a7_%d8%aa%d8%af%d9%81%d9%86_%d9%86/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/kassem34-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/kassem34.jpg" alt="من التواصل ـ الـ NBN تطلق هاشتاغ &#8220;#ما_تدفن_نجاحي_برصاصة&#8221;" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T21:02:49+00:00" content=""><i class="momizat-icon-calendar"></i>21:02 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%80-%d8%a7%d9%84%d9%80-nbn-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d9%85%d8%a7_%d8%aa%d8%af%d9%81%d9%86_%d9%86/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%80-%d8%a7%d9%84%d9%80-nbn-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d9%85%d8%a7_%d8%aa%d8%af%d9%81%d9%86_%d9%86/" rel="bookmark">من التواصل ـ الـ NBN تطلق هاشتاغ &#8220;#ما_تدفن_نجاحي_برصاصة&#8221;</a></h2>
								<a href="http://www.nbn.com.lb/%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%80-%d8%a7%d9%84%d9%80-nbn-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d9%85%d8%a7_%d8%aa%d8%af%d9%81%d9%86_%d9%86/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d9%87%d9%8a-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d8%9f/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/RANDA77-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/RANDA77.jpg" alt="من هي مجموعة العشرين ؟" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T20:54:51+00:00" content=""><i class="momizat-icon-calendar"></i>20:54 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d9%87%d9%8a-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d8%9f/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d9%87%d9%8a-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d8%9f/" rel="bookmark">من هي مجموعة العشرين ؟</a></h2>
								<a href="http://www.nbn.com.lb/%d9%85%d9%86-%d9%87%d9%8a-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d8%9f/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d9%85%d9%88%d9%82%d8%b9%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/hasker5-1-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/hasker5-1.jpg" alt="اختراق موقعي الأمن العام وأمن الدولة الالكترونيين من قبل ما يسمى بـ&#8221;جيش الثورة السوري&#8221;" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T20:42:31+00:00" content=""><i class="momizat-icon-calendar"></i>20:42 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d9%85%d9%88%d9%82%d8%b9%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d9%85%d9%88%d9%82%d8%b9%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7/" rel="bookmark">اختراق موقعي الأمن العام وأمن الدولة الالكترونيين من قبل ما يسمى بـ&#8221;جيش الثورة السوري&#8221;</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d9%85%d9%88%d9%82%d8%b9%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7-%d8%aa%d8%b1%d8%a3%d8%b3-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d9%84%d9%80-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85%d9%8a/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/05/جنبلاط45-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/05/جنبلاط45.jpg" alt="جنبلاط ترأس سلسلة إجتماعات لـ &#8220;التقدمي&#8221;: قضايا الناس أولوية‎" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T20:39:40+00:00" content=""><i class="momizat-icon-calendar"></i>20:39 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7-%d8%aa%d8%b1%d8%a3%d8%b3-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d9%84%d9%80-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85%d9%8a/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7-%d8%aa%d8%b1%d8%a3%d8%b3-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d9%84%d9%80-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85%d9%8a/" rel="bookmark">جنبلاط ترأس سلسلة إجتماعات لـ &#8220;التقدمي&#8221;: قضايا الناس أولوية‎</a></h2>
								<a href="http://www.nbn.com.lb/%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7-%d8%aa%d8%b1%d8%a3%d8%b3-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d9%84%d9%80-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85%d9%8a/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%ad%d8%b1%d8%b3-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a-%d8%a7%d9%88%d9%82%d9%81-%d8%b2%d9%88%d8%b1%d9%82%d8%a7-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7-%d8%a7%d9%86%d8%aa%d9%87%d9%83-%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/Capture-31-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/Capture-31.jpg" alt="الحرس الثوري اوقف زورقا سعوديا انتهك المياه الايرانية واعتقل 4 أشخاص" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T20:31:15+00:00" content=""><i class="momizat-icon-calendar"></i>20:31 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%ad%d8%b1%d8%b3-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a-%d8%a7%d9%88%d9%82%d9%81-%d8%b2%d9%88%d8%b1%d9%82%d8%a7-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7-%d8%a7%d9%86%d8%aa%d9%87%d9%83-%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%ad%d8%b1%d8%b3-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a-%d8%a7%d9%88%d9%82%d9%81-%d8%b2%d9%88%d8%b1%d9%82%d8%a7-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7-%d8%a7%d9%86%d8%aa%d9%87%d9%83-%d8%a7/" rel="bookmark">الحرس الثوري اوقف زورقا سعوديا انتهك المياه الايرانية واعتقل 4 أشخاص</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%ad%d8%b1%d8%b3-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a-%d8%a7%d9%88%d9%82%d9%81-%d8%b2%d9%88%d8%b1%d9%82%d8%a7-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7-%d8%a7%d9%86%d8%aa%d9%87%d9%83-%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a3%d9%88%d9%84-%d8%a7%d8%ac%d8%aa%d9%85/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/abbass233-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/abbass233.jpg" alt="بعد توقيف الإرهابي خالد السيد ..أول اجتماع من نوعه بين اللواء عباس ابراهيم والفصائل والقوى الفلسطينية" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T20:31:10+00:00" content=""><i class="momizat-icon-calendar"></i>20:31 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a3%d9%88%d9%84-%d8%a7%d8%ac%d8%aa%d9%85/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a3%d9%88%d9%84-%d8%a7%d8%ac%d8%aa%d9%85/" rel="bookmark">بعد توقيف الإرهابي خالد السيد ..أول اجتماع من نوعه بين اللواء عباس ابراهيم والفصائل والقوى الفلسطينية</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a3%d9%88%d9%84-%d8%a7%d8%ac%d8%aa%d9%85/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a8%d8%b9%d8%af-%d9%81%d8%b4%d9%84-%d9%83%d9%84-%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%88%d8%b6-%d9%85%d8%b9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/3ersal81-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/3ersal81.jpg" alt="بعد فشل كل قنوات التفاوض مع الإرهابيين.. هل اقتربت ساعة الحسم في جرود عرسال ؟" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T20:23:57+00:00" content=""><i class="momizat-icon-calendar"></i>20:23 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a8%d8%b9%d8%af-%d9%81%d8%b4%d9%84-%d9%83%d9%84-%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%88%d8%b6-%d9%85%d8%b9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a8%d8%b9%d8%af-%d9%81%d8%b4%d9%84-%d9%83%d9%84-%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%88%d8%b6-%d9%85%d8%b9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86/" rel="bookmark">بعد فشل كل قنوات التفاوض مع الإرهابيين.. هل اقتربت ساعة الحسم في جرود عرسال ؟</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a8%d8%b9%d8%af-%d9%81%d8%b4%d9%84-%d9%83%d9%84-%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%88%d8%b6-%d9%85%d8%b9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%88%d9%86-%d9%8a%d9%81%d8%ac%d8%b1%d9%88%d9%86-%d8%b9%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d8%b9%d8%b1%d8%b3%d8%a7%d9%84-%d9%88%d8%a7%d9%84/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/3ersal13-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/3ersal13.jpg" alt="الإرهابيون يفجرون عبوتين في عرسال والجيش اللبناني يفكك ثالثة" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T20:15:01+00:00" content=""><i class="momizat-icon-calendar"></i>20:15 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%88%d9%86-%d9%8a%d9%81%d8%ac%d8%b1%d9%88%d9%86-%d8%b9%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d8%b9%d8%b1%d8%b3%d8%a7%d9%84-%d9%88%d8%a7%d9%84/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%88%d9%86-%d9%8a%d9%81%d8%ac%d8%b1%d9%88%d9%86-%d8%b9%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d8%b9%d8%b1%d8%b3%d8%a7%d9%84-%d9%88%d8%a7%d9%84/" rel="bookmark">الإرهابيون يفجرون عبوتين في عرسال والجيش اللبناني يفكك ثالثة</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%88%d9%86-%d9%8a%d9%81%d8%ac%d8%b1%d9%88%d9%86-%d8%b9%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d8%b9%d8%b1%d8%b3%d8%a7%d9%84-%d9%88%d8%a7%d9%84/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d9%80-nbn-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d9%85%d8%a7_%d8%aa%d8%af%d9%81%d9%86_%d9%86%d8%ac%d8%a7%d8%ad%d9%8a_%d8%a8%d8%b1%d8%b5/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/hast1-1-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/hast1-1.jpg" alt="قناة الـ NBN تطلق هاشتاغ &#8220;#ما_تدفن_نجاحي_برصاصة&#8221;" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T19:21:04+00:00" content=""><i class="momizat-icon-calendar"></i>19:21 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d9%80-nbn-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d9%85%d8%a7_%d8%aa%d8%af%d9%81%d9%86_%d9%86%d8%ac%d8%a7%d8%ad%d9%8a_%d8%a8%d8%b1%d8%b5/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d9%80-nbn-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d9%85%d8%a7_%d8%aa%d8%af%d9%81%d9%86_%d9%86%d8%ac%d8%a7%d8%ad%d9%8a_%d8%a8%d8%b1%d8%b5/" rel="bookmark">قناة الـ NBN تطلق هاشتاغ &#8220;#ما_تدفن_نجاحي_برصاصة&#8221;</a></h2>
								<a href="http://www.nbn.com.lb/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d9%80-nbn-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d9%85%d8%a7_%d8%aa%d8%af%d9%81%d9%86_%d9%86%d8%ac%d8%a7%d8%ad%d9%8a_%d8%a8%d8%b1%d8%b5/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%85%d8%a7-%d9%87%d9%8a-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d9%88%d8%aa-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ad%d8%b5%d8%af-%d8%a7%d9%84%d8%a3%d8%b1%d9%88/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/7OOT5456-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/7OOT5456.jpg" alt="ما هي لعبة الحوت الأزرق التي تحصد الأرواح ؟" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T18:32:21+00:00" content=""><i class="momizat-icon-calendar"></i>18:32 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%85%d8%a7-%d9%87%d9%8a-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d9%88%d8%aa-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ad%d8%b5%d8%af-%d8%a7%d9%84%d8%a3%d8%b1%d9%88/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%85%d8%a7-%d9%87%d9%8a-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d9%88%d8%aa-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ad%d8%b5%d8%af-%d8%a7%d9%84%d8%a3%d8%b1%d9%88/" rel="bookmark">ما هي لعبة الحوت الأزرق التي تحصد الأرواح ؟</a></h2>
								<a href="http://www.nbn.com.lb/%d9%85%d8%a7-%d9%87%d9%8a-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d9%88%d8%aa-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ad%d8%b5%d8%af-%d8%a7%d9%84%d8%a3%d8%b1%d9%88/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%a5%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d8%a7%d8%a6%d9%84-%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/602a5cadade0be0b6eea6dbb1f344623-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/602a5cadade0be0b6eea6dbb1f344623.jpg" alt="اللواء إبراهيم إجتمع مع قادة الفصائل الفلسطينية في سراي صيدا الحكومي" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T18:27:08+00:00" content=""><i class="momizat-icon-calendar"></i>18:27 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%a5%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d8%a7%d8%a6%d9%84-%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%a5%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d8%a7%d8%a6%d9%84-%d8%a7/" rel="bookmark">اللواء إبراهيم إجتمع مع قادة الفصائل الفلسطينية في سراي صيدا الحكومي</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%a5%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%81%d8%b5%d8%a7%d8%a6%d9%84-%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%82%d8%b7%d8%b1-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d8%a9-%d9%84%d9%84%d8%a8%d8%ad%d8%ab-%d9%81%d9%8a-%d9%83%d9%84-%d8%a7%d9%84%d8%a7%d8%af%d8%b9%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%84/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/06/QATAR-KUWAIT23-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/06/QATAR-KUWAIT23.jpg" alt="قطر مستعدة للبحث في كل الادعاءات التي لا تتعارض مع السيادة برعاية أمير الكويت" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T17:39:55+00:00" content=""><i class="momizat-icon-calendar"></i>17:39 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%82%d8%b7%d8%b1-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d8%a9-%d9%84%d9%84%d8%a8%d8%ad%d8%ab-%d9%81%d9%8a-%d9%83%d9%84-%d8%a7%d9%84%d8%a7%d8%af%d8%b9%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%84/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%82%d8%b7%d8%b1-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d8%a9-%d9%84%d9%84%d8%a8%d8%ad%d8%ab-%d9%81%d9%8a-%d9%83%d9%84-%d8%a7%d9%84%d8%a7%d8%af%d8%b9%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%84/" rel="bookmark">قطر مستعدة للبحث في كل الادعاءات التي لا تتعارض مع السيادة برعاية أمير الكويت</a></h2>
								<a href="http://www.nbn.com.lb/%d9%82%d8%b7%d8%b1-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d8%a9-%d9%84%d9%84%d8%a8%d8%ad%d8%ab-%d9%81%d9%8a-%d9%83%d9%84-%d8%a7%d9%84%d8%a7%d8%af%d8%b9%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%84/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d8%b2%d9%84-%d9%88%d9%81%d9%8a-%d8%af%d8%a7%d8%ae%d9%84%d9%87%d8%a7-%d9%85%d9%86%d8%a7%d8%b8%d9%8a/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/lvl220170707172357-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/lvl220170707172357.jpg" alt="توقيف سيارة في الفرزل وفي داخلها مناظير ولوحات مزوّرة وحبال" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T17:39:40+00:00" content=""><i class="momizat-icon-calendar"></i>17:39 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d8%b2%d9%84-%d9%88%d9%81%d9%8a-%d8%af%d8%a7%d8%ae%d9%84%d9%87%d8%a7-%d9%85%d9%86%d8%a7%d8%b8%d9%8a/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d8%b2%d9%84-%d9%88%d9%81%d9%8a-%d8%af%d8%a7%d8%ae%d9%84%d9%87%d8%a7-%d9%85%d9%86%d8%a7%d8%b8%d9%8a/" rel="bookmark">توقيف سيارة في الفرزل وفي داخلها مناظير ولوحات مزوّرة وحبال</a></h2>
								<a href="http://www.nbn.com.lb/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%81%d8%b1%d8%b2%d9%84-%d9%88%d9%81%d9%8a-%d8%af%d8%a7%d8%ae%d9%84%d9%87%d8%a7-%d9%85%d9%86%d8%a7%d8%b8%d9%8a/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%b9%d8%b4%d9%8a%d8%a9-%d8%b5%d8%af%d9%88%d8%b1-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/g26-AXnk_400x400-1-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/g26-AXnk_400x400-1.jpg" alt="عشية صدور نتائج امتحانات الثانوية العامة قوى الامن الداخي تستأنف حملة #بتقبل_تقتل" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T17:13:58+00:00" content=""><i class="momizat-icon-calendar"></i>17:13 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%b9%d8%b4%d9%8a%d8%a9-%d8%b5%d8%af%d9%88%d8%b1-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%b9%d8%b4%d9%8a%d8%a9-%d8%b5%d8%af%d9%88%d8%b1-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9/" rel="bookmark">عشية صدور نتائج امتحانات الثانوية العامة قوى الامن الداخي تستأنف حملة #بتقبل_تقتل</a></h2>
								<a href="http://www.nbn.com.lb/%d8%b9%d8%b4%d9%8a%d8%a9-%d8%b5%d8%af%d9%88%d8%b1-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%80-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/1-1-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/1-1.jpg" alt="بالصور ـ تفاصيل الهجوم الإرهابي الذي استهدف الجيش المصري في سيناء" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T16:21:01+00:00" content=""><i class="momizat-icon-calendar"></i>16:21 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%80-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%80-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a7/" rel="bookmark">بالصور ـ تفاصيل الهجوم الإرهابي الذي استهدف الجيش المصري في سيناء</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%80-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%88/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/3545424_1497941777-1-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/3545424_1497941777-1.jpg" alt="كنعان: التشكيلات القضائية باتت جاهزة واي كلام عن تعثّر ليس بمحله" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T16:17:40+00:00" content=""><i class="momizat-icon-calendar"></i>16:17 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%88/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%88/" rel="bookmark">كنعان: التشكيلات القضائية باتت جاهزة واي كلام عن تعثّر ليس بمحله</a></h2>
								<a href="http://www.nbn.com.lb/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%88/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d9%82%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/maser55-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/maser55.jpg" alt="آخر كلمات للشهيد المصري العقيد أحمد المنسي قبل استشهاده أثناء التصدي لهجوم إرهابي في سيناء" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T16:11:12+00:00" content=""><i class="momizat-icon-calendar"></i>16:11 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d9%82%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d9%82%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84/" rel="bookmark">آخر كلمات للشهيد المصري العقيد أحمد المنسي قبل استشهاده أثناء التصدي لهجوم إرهابي في سيناء</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d9%82%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%ad%d8%a7%d8%b5%d8%a8%d8%a7%d9%86%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%aa%d8%b6%d8%ae%d9%85%d8%a7-%d8%b3%d9%83%d8%a7%d9%86%d9%8a%d9%8b%d8%a7-%d9%85%d9%86%d8%b0/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/8971644_1498222976-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/8971644_1498222976.jpg" alt="حاصباني: لبنان يواجه تضخما سكانيًا منذ بداية الأحداث في سوريا" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T16:06:46+00:00" content=""><i class="momizat-icon-calendar"></i>16:06 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%ad%d8%a7%d8%b5%d8%a8%d8%a7%d9%86%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%aa%d8%b6%d8%ae%d9%85%d8%a7-%d8%b3%d9%83%d8%a7%d9%86%d9%8a%d9%8b%d8%a7-%d9%85%d9%86%d8%b0/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%ad%d8%a7%d8%b5%d8%a8%d8%a7%d9%86%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%aa%d8%b6%d8%ae%d9%85%d8%a7-%d8%b3%d9%83%d8%a7%d9%86%d9%8a%d9%8b%d8%a7-%d9%85%d9%86%d8%b0/" rel="bookmark">حاصباني: لبنان يواجه تضخما سكانيًا منذ بداية الأحداث في سوريا</a></h2>
								<a href="http://www.nbn.com.lb/%d8%ad%d8%a7%d8%b5%d8%a8%d8%a7%d9%86%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%aa%d8%b6%d8%ae%d9%85%d8%a7-%d8%b3%d9%83%d8%a7%d9%86%d9%8a%d9%8b%d8%a7-%d9%85%d9%86%d8%b0/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b9%d9%88%d9%86-%d9%84%d8%aa%d9%88%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%af%d9%88%d9%8a%d8%a9/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/1499428802_2-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/1499428802_2.jpg" alt="الرئيس عون: لتوحيد الحاجات الى الادوية المستوردة وتحديد أسعارها" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T15:59:19+00:00" content=""><i class="momizat-icon-calendar"></i>15:59 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b9%d9%88%d9%86-%d9%84%d8%aa%d9%88%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%af%d9%88%d9%8a%d8%a9/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b9%d9%88%d9%86-%d9%84%d8%aa%d9%88%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%af%d9%88%d9%8a%d8%a9/" rel="bookmark">الرئيس عون: لتوحيد الحاجات الى الادوية المستوردة وتحديد أسعارها</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b9%d9%88%d9%86-%d9%84%d8%aa%d9%88%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%af%d9%88%d9%8a%d8%a9/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%87%d8%a7%d9%85%d8%a8%d9%88%d8%b1%d8%ba-%d8%aa%d8%b4%d9%87%d8%af-%d8%a3%d9%88%d9%84-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a8%d9%88%d8%aa/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/putin-traump1-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/putin-traump1.jpg" alt="هامبورغ تشهد أول مصافحة بين ترامب وبوتين" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T15:46:19+00:00" content=""><i class="momizat-icon-calendar"></i>15:46 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%87%d8%a7%d9%85%d8%a8%d9%88%d8%b1%d8%ba-%d8%aa%d8%b4%d9%87%d8%af-%d8%a3%d9%88%d9%84-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a8%d9%88%d8%aa/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%87%d8%a7%d9%85%d8%a8%d9%88%d8%b1%d8%ba-%d8%aa%d8%b4%d9%87%d8%af-%d8%a3%d9%88%d9%84-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a8%d9%88%d8%aa/" rel="bookmark">هامبورغ تشهد أول مصافحة بين ترامب وبوتين</a></h2>
								<a href="http://www.nbn.com.lb/%d9%87%d8%a7%d9%85%d8%a8%d9%88%d8%b1%d8%ba-%d8%aa%d8%b4%d9%87%d8%af-%d8%a3%d9%88%d9%84-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a8%d9%88%d8%aa/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%a3%d9%88%d9%84-%d8%ac%d9%84%d8%b3%d8%a9-%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d9%87%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/hamborg3-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/hamborg3.jpg" alt="قمة مجموعة الـ 20 في هامبورغ تقر خطة عمل لتعزيز مكافحة الإرهاب" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T15:28:45+00:00" content=""><i class="momizat-icon-calendar"></i>15:28 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%a3%d9%88%d9%84-%d8%ac%d9%84%d8%b3%d8%a9-%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d9%87%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%a3%d9%88%d9%84-%d8%ac%d9%84%d8%b3%d8%a9-%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d9%87%d8%a7/" rel="bookmark">قمة مجموعة الـ 20 في هامبورغ تقر خطة عمل لتعزيز مكافحة الإرهاب</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%a3%d9%88%d9%84-%d8%ac%d9%84%d8%b3%d8%a9-%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d9%87%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%b9%d8%b2%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d9%81%d9%86%d8%b2%d9%84-%d8%b9%d9%84%d9%8a%d9%87-%d8%ad%d9%83%d9%85-%d8%af%d8%a7%d8%b9%d8%b4/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/06/baghdadi-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/06/baghdadi.jpg" alt="طالب بعزل البغدادي .. فنزل عليه حكم &#8220;داعش&#8221; بالإعدام" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T15:19:12+00:00" content=""><i class="momizat-icon-calendar"></i>15:19 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%b9%d8%b2%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d9%81%d9%86%d8%b2%d9%84-%d8%b9%d9%84%d9%8a%d9%87-%d8%ad%d9%83%d9%85-%d8%af%d8%a7%d8%b9%d8%b4/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%b9%d8%b2%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d9%81%d9%86%d8%b2%d9%84-%d8%b9%d9%84%d9%8a%d9%87-%d8%ad%d9%83%d9%85-%d8%af%d8%a7%d8%b9%d8%b4/" rel="bookmark">طالب بعزل البغدادي .. فنزل عليه حكم &#8220;داعش&#8221; بالإعدام</a></h2>
								<a href="http://www.nbn.com.lb/%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%b9%d8%b2%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d9%81%d9%86%d8%b2%d9%84-%d8%b9%d9%84%d9%8a%d9%87-%d8%ad%d9%83%d9%85-%d8%af%d8%a7%d8%b9%d8%b4/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%a8%d9%84-%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/05/assad23-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/05/assad23.jpg" alt="استراتيجية أميركية جديدة تقبل بقاء الأسد رئيساً" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T15:13:57+00:00" content=""><i class="momizat-icon-calendar"></i>15:13 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%a8%d9%84-%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%a8%d9%84-%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84/" rel="bookmark">استراتيجية أميركية جديدة تقبل بقاء الأسد رئيساً</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d9%82%d8%a8%d9%84-%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%88%d8%b6%d8%b9%d8%a7-%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%b3-%d9%84%d9%84%d9%86%d8%b5%d8%a8-%d8%a7%d9%84%d8%aa%d8%b0%d9%83%d8%a7%d8%b1%d9%8a-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d9%85/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/62c65adb-08d3-4131-8793-e01b697dc0f3-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/62c65adb-08d3-4131-8793-e01b697dc0f3.jpg" alt="وضعا حجر الاساس للنصب التذكاري للإمام الصدر في ساحة جنتا" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T14:42:22+00:00" content=""><i class="momizat-icon-calendar"></i>14:42 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%88%d8%b6%d8%b9%d8%a7-%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%b3-%d9%84%d9%84%d9%86%d8%b5%d8%a8-%d8%a7%d9%84%d8%aa%d8%b0%d9%83%d8%a7%d8%b1%d9%8a-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d9%85/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%88%d8%b6%d8%b9%d8%a7-%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%b3-%d9%84%d9%84%d9%86%d8%b5%d8%a8-%d8%a7%d9%84%d8%aa%d8%b0%d9%83%d8%a7%d8%b1%d9%8a-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d9%85/" rel="bookmark">وضعا حجر الاساس للنصب التذكاري للإمام الصدر في ساحة جنتا</a></h2>
								<a href="http://www.nbn.com.lb/%d9%88%d8%b6%d8%b9%d8%a7-%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%b3-%d9%84%d9%84%d9%86%d8%b5%d8%a8-%d8%a7%d9%84%d8%aa%d8%b0%d9%83%d8%a7%d8%b1%d9%8a-%d9%84%d9%84%d8%a5%d9%85%d8%a7%d9%85/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%b3%d9%83%d9%88-%d8%a3%d8%af%d8%b1%d8%ac%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%88%d9%85%d8%af%d9%8a/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/2-الحرم-الإبراهيمي-الشريف-E280AB1E280AC-E280ABE280AC-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/2-الحرم-الإبراهيمي-الشريف-E280AB1E280AC-E280ABE280AC.jpg" alt="اليونسكو أدرجت الحرم الإبراهيمي ومدينة الخليل على قائمة التراث العالمي" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T12:57:42+00:00" content=""><i class="momizat-icon-calendar"></i>12:57 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%b3%d9%83%d9%88-%d8%a3%d8%af%d8%b1%d8%ac%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%88%d9%85%d8%af%d9%8a/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%b3%d9%83%d9%88-%d8%a3%d8%af%d8%b1%d8%ac%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%88%d9%85%d8%af%d9%8a/" rel="bookmark">اليونسكو أدرجت الحرم الإبراهيمي ومدينة الخليل على قائمة التراث العالمي</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%b3%d9%83%d9%88-%d8%a3%d8%af%d8%b1%d8%ac%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a-%d9%88%d9%85%d8%af%d9%8a/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%85%d9%82%d8%aa%d9%84-10-%d8%ac%d9%86%d9%88%d8%af-%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b3%d9%8a/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2017/07/dasda-2-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2017/07/dasda-2.jpg" alt="مقتل 10 جنود مصريين في هجوم انتحاري في سيناء" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2017-07-07T12:08:15+00:00" content=""><i class="momizat-icon-calendar"></i>12:08 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%85%d9%82%d8%aa%d9%84-10-%d8%ac%d9%86%d9%88%d8%af-%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b3%d9%8a/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%85%d9%82%d8%aa%d9%84-10-%d8%ac%d9%86%d9%88%d8%af-%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b3%d9%8a/" rel="bookmark">مقتل 10 جنود مصريين في هجوم انتحاري في سيناء</a></h2>
								<a href="http://www.nbn.com.lb/%d9%85%d9%82%d8%aa%d9%84-10-%d8%ac%d9%86%d9%88%d8%af-%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b3%d9%8a/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div id="text-3" class="widget-3 widget-odd widget widget_text"><div class="widget-title"><h4>التواصل الاجتماعي</h4></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/nbnlebanon" data-widget-id="712768250585591808">Tweets by @nbnlebanon</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="like-box-3" class="widget-4 widget-last widget-even widget Like-box"><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/NBN-795594800484845/&amp;width=357&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:357px; height:600px;" allowTransparency="true"></iframe>
</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget-1 widget-first widget-odd widget widget_text"><div class="widget-title"><h4>الاتصال بنا</h4></div>			<div class="textwidget">الادارة:<br/>
009611841022/304<br/>
مديرية الأخبار:<br/>
009611841215/216<br/>
فاكس:<br/>
009611841029<br/>
ايميل:<br/>
<a href="&#x6d;&#x61;il&#x74;&#x6f;&#58;nb&#x6e;&#x6e;&#101;ws&#x40;&#x6e;&#98;n.&#x63;&#x6f;m.&#x6c;&#x62;" target="_top">n&#x62;&#x6e;n&#101;&#x77;s&#64;&#x6e;&#x62;n&#46;&#x63;om&#x2e;&#x6c;b</a><br/>
العنوان:<br/>
الجناح بناية هالا, بيروت، لبنان <br/>
 <br/>
<a href="http://www.alikassem.net">Copyright NBN 2016</a>
</div>
		</div><div class="widget-2 widget-last widget-even widget social-icons"><div class="widget-title"><h4>تابعنا</h4></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/nbnlebanon" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/NBN-795594800484845/?fref=ts" target="_blank"></a></li>
               
                                                              <li class="youtube"><a href="https://www.youtube.com/nbnlb" target="_blank"></a></li>
                                                                                                    
                                                                                                                </ul>
              

</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget-1 widget-first widget-last widget-odd widget widget_nav_menu"><div class="widget-title"><h4>الرئيسية</h4></div><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li id="menu-item-65039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65039"><a href="http://www.nbn.com.lb/">الرئيسية</a></li>
<li id="menu-item-11008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-11008"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a>
<ul class="sub-menu">
	<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2140"><a href="http://www.nbn.com.lb/category/news/%d9%85%d8%ad%d9%84%d9%8a/">محلي</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142"><a href="http://www.nbn.com.lb/category/news/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2141"><a href="http://www.nbn.com.lb/category/news/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
	<li id="menu-item-50101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50101"><a href="http://www.nbn.com.lb/category/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">نشرات أخبار</a></li>
	<li id="menu-item-50100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50100"><a href="http://www.nbn.com.lb/category/%d9%85%d9%82%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">مقدمات الأخبار</a></li>
	<li id="menu-item-50099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50099"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">النشرات الرياضية</a></li>
	<li id="menu-item-50098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50098"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">النشرات الإقتصادية</a></li>
</ul>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2084"><a href="http://www.nbn.com.lb/category/programs/">البرامج</a>
<ul class="sub-menu">
	<li id="menu-item-50022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50022"><a title="جميع" href="http://www.nbn.com.lb/category/programs/">جميع البرامج</a></li>
	<li id="menu-item-50023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50023"><a href="http://www.nbn.com.lb/category/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d8%a7%d9%85/">آخر كلام</a></li>
	<li id="menu-item-50026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50026"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9/">السلطة الرابعة</a></li>
	<li id="menu-item-50030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50030"><a href="http://www.nbn.com.lb/category/%d8%b4%d8%b1%d9%82-%d9%88%d8%ba%d8%b1%d8%a8/">شرق وغرب</a></li>
	<li id="menu-item-50027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50027"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">السياسة اليوم</a></li>
	<li id="menu-item-50028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50028"><a href="http://www.nbn.com.lb/category/%d8%a8%d8%b1%d9%88%d8%ad-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">بروح رياضية</a></li>
	<li id="menu-item-119247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119247"><a href="http://www.nbn.com.lb/category/%d8%b4%d9%88%d8%b4%d9%88/">شوشو في القرن ال21</a></li>
	<li id="menu-item-50025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50025"><a href="http://www.nbn.com.lb/category/%d8%a5%d8%b3%d8%a3%d9%84-%d9%82%d9%84%d8%a8%d9%83/">إسأل قلبك</a></li>
	<li id="menu-item-50031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50031"><a href="http://www.nbn.com.lb/category/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/">شي جديد</a></li>
	<li id="menu-item-119689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119689"><a href="http://www.nbn.com.lb/category/%d9%82%d8%b5%d8%a7%d8%a6%d8%af%d9%8a/">قصائدي</a></li>
	<li id="menu-item-50029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50029"><a href="http://www.nbn.com.lb/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
	<li id="menu-item-50024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50024"><a href="http://www.nbn.com.lb/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%86%d8%aa/">أخبار نت</a></li>
	<li id="menu-item-50032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50032"><a href="http://www.nbn.com.lb/category/%d8%b5%d8%af%d8%b1-%d8%ad%d8%af%d9%8a%d8%ab%d8%a7%d9%8b/">صدر حديثاً</a></li>
	<li id="menu-item-61461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61461"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الحدث الرياضي</a></li>
	<li id="menu-item-119246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119246"><a href="http://www.nbn.com.lb/category/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">شخصية اليوم</a></li>
	<li id="menu-item-119248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119248"><a href="http://www.nbn.com.lb/category/%d8%b9%d9%84%d9%85-%d9%88%d8%b7%d8%a8/">علم وطب</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2087"><a href="http://www.nbn.com.lb/category/articles/">مقالات</a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2086"><a href="http://www.nbn.com.lb/category/sports/">الرياضة</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2088"><a href="http://www.nbn.com.lb/category/entertainment-2/">منوعات</a></li>
<li id="menu-item-2085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2085"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d9%88%d8%b1%d8%a9/">التقارير المصورة</a></li>
<li id="menu-item-8466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8466"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a8%d8%ab-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/">البث المباشر</a></li>
<li id="menu-item-37499" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37499"><a href="http://www.nbn.com.lb/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">للإعلان</a></li>
<li id="menu-item-60615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60615"><a href="http://www.nbn.com.lb/%d8%aa%d8%b5%d9%88%d9%8a%d8%aa/">تصويت</a></li>
<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="http://www.nbn.com.lb/%d9%83%d9%86-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d8%a7%d9%8b/">كن مراسلاً</a></li>
</ul></div></div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget-1 widget-first widget-last widget-odd widget widget_nav_menu"><div class="widget-title"><h4>صفحات</h4></div><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2077"><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-50105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50105"><a href="http://www.nbntv.com.lb">نايل سات 201 – 7 درجات غرب      التردد: 12130     MHz عامودي – 27500 MHz – 6/5</a></li>
</ul></div></div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget-1 widget-first widget-last widget-odd widget momizat-news_letter"><div class="widget-title"><h4>النشرة الإلكترونية</h4></div>                        <div class="newsletter mom-newsletter">
							<p class="nsd">الحصول على الأخبار اليومية الجيدة مباشرة إلى البريد الإلكتروني الخاص بك.
</p>
														<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
								<span class="sf-loading"><img src="http://www.nbn.com.lb/wp-content/themes/multinews/images/ajax-search-nav.png" alt="loading..." width="16" height="16"></span>
								<input name="email" class="mms-email nsf" type="text" placeholder="ادخل ايميلك">
								<button class="button nsb" type="submit">اشترك</button>
							</form>
													</div>
</div>                    </div>
                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/NBN-795594800484845/?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/nbnlebanon" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/nbnlb" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.nbn.com.lb">
                                                            <img src="http://www.nbn.com.lb/wp-content/uploads/2017/02/nbnlogoforsite.png" width="120px" height="35px" alt="NBN">
                                                            </a>
                        </div>
                                                
                        <div class="copyrights"></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='4445ba896d07b8155a8d6af93e4a29cf';
hf4V='be38180bc76077ee0ef31ebc036f9350';
cm4S="form[action='http://www.nbn.com.lb/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=277c089bb52d776c7c967d2a6f14d1ed'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nbn.com.lb\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.nbn.com.lb\/wp-admin\/admin-ajax.php","nonce":"4b7f7af59f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.nbn.com.lb","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"145268"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-includes/js/comment-reply.min.js?ver=277c089bb52d776c7c967d2a6f14d1ed'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-includes/js/wp-embed.min.js?ver=277c089bb52d776c7c967d2a6f14d1ed'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a0944816ed","ajaxurl":"http:\/\/www.nbn.com.lb\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/captcha/js/front_end_script.js?ver=277c089bb52d776c7c967d2a6f14d1ed'></script>

<script>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</script>	    </body>
</html>	}

 } //end class
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.nbn.com.lb @ 2017-07-08 02:04:46 by W3 Total Cache -->