<!DOCTYPE html>
<html dir="rtl" lang="ary" class="no-js">
    <head >
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.nbn.com.lb/xmlrpc.php" />
    <title>وزير الداخلية الإيطالي: أبلغنا السلطات الألمانية تفاصيل عملية قتل منفذ هجوم برلين | NBN</title>
        <meta property="og:image" content=""/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="وزير الداخلية الإيطالي: أبلغنا السلطات الألمانية تفاصيل عملية قتل منفذ هجوم برلين"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="وزير الداخلية الإيطالي: أبلغنا السلطات الألمانية تفاصيل عملية قتل منفذ هجوم برلين"/>
    <meta property="og:url" content="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/"/>
    <meta property="og:site_name" content="NBN"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.nbn.com.lb/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" />
			<link rel="apple-touch-icon" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" />
	 

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[348,511] -->
<meta name="description"  content="وزير الداخلية الإيطالي: أبلغنا السلطات الألمانية تفاصيل عملية قتل منفذ هجوم برلين" />

<link rel="canonical" href="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="NBN &raquo; الخلاصة" href="http://www.nbn.com.lb/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBN &raquo; خلاصة التعليقات" href="http://www.nbn.com.lb/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBN &raquo; وزير الداخلية الإيطالي: أبلغنا السلطات الألمانية تفاصيل عملية قتل منفذ هجوم برلين خلاصة التعليقات" href="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nbn.com.lb\/wp-includes\/js\/wp-emoji-release.min.js?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://www.nbn.com.lb/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://www.nbn.com.lb/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.nbn.com.lb/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nbn.com.lb/wp-includes/css/dashicons.min.css?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.nbn.com.lb/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nbn.com.lb/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.nbn.com.lb/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider_style-css'  href='http://www.nbn.com.lb/wp-content/plugins/easy-content-slider/css/ecslider.css?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.nbn.com.lb/wp-content/plugins/whatsapp/style.css?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.nbn.com.lb/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.nbn.com.lb/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://www.nbn.com.lb/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-rtl-css-css'  href='http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-rtl.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.nbn.com.lb/wp-content/themes/multinews/style.css?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.nbn.com.lb/wp-content/themes/multinews/css/main.css?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.nbn.com.lb/wp-content/themes/multinews/css/plugins.css?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.nbn.com.lb/wp-content/themes/multinews/css/media.css?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif&#038;subset=latin&#038;ver=1477570543' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://www.nbn.com.lb?display_custom_css=css&#038;ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.nbn.com.lb/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nbn.com.lb/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/easy-content-slider/js/script.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/easy-content-slider/js/ecslider.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/easy-content-slider/js/ecslider.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.nbn.com.lb\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.2","wc_post_id":79269,"loadLastCommentId":null,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.2'></script>
<link rel='https://api.w.org/' href='http://www.nbn.com.lb/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nbn.com.lb/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nbn.com.lb/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.nbn.com.lb/wp-content/themes/multinews/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='http://www.nbn.com.lb/?p=79269' />
<link rel="alternate" type="application/json+oembed" href="http://www.nbn.com.lb/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a3%25d8%25a8%25d9%2584%25d8%25ba%25d9%2586%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nbn.com.lb/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a3%25d8%25a8%25d9%2584%25d8%25ba%25d9%2586%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link type="text/css" rel="stylesheet" href="http://www.nbn.com.lb/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nbn.com.lb/?wordfence_logHuman=1&hid=0EAB6193D1F64E45F3BD0394CFC74344');
</script><style type="text/css">#wpcomm .wc_new_comment{background:#00B38F;}#wpcomm .wc_new_reply{background:#00B38F;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:Array;}.wpdiscuz-sort-button{color:Array; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer;}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#00B38F!important; border:1px solid #00B38F!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#aaaaaa; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
				<!--[if lt IE 9]>
	<script src="http://www.nbn.com.lb/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.nbn.com.lb/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nbn.com.lb/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nbn.com.lb/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style id='multinews-custom-css' class='siteorigin-custom-css' type='text/css'>
.wpb_row * {
  font-family: 'Droid Arabic Kufi', serif;
}

strong {
  font-family: 'Droid Arabic Kufi', serif;
}

.sidebar ul:not(.widget-tabbed-header):not(.social-counter):not(.social-widget):not(.latest-comment-list):not(.npwidget):not(.post-list):not(.twiter-list):not(.user-login-links):not(.login-links):not(.product_list_widget):not(.twiter-buttons):not(.w-co-w) li:last-child {
  font-family: 'Droid Arabic Kufi', serif;
}
</style>
<!-- Custom CSS -->
<style>
.ecslider .ps-current {
    font-size: 18px;
font-family: "Droid Arabic Kufi",serif;
}

</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" />
<meta name="msapplication-TileImage" content="http://www.nbn.com.lb/wp-content/uploads/2016/10/nbnicon.png" />
<style type="text/css" title="dynamic-css" class="options-output">{color:#353535;}.unav_banner{background-color:#353535;}body{color:#3d3d3d;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h4, .sidebar .widget-title h4, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h4, .sidebar .widget-title h4, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}body{background-image:url('http://www.nbn.com.lb/wp-content/uploads/2016/05/WDF_899434.jpg');}body, article .entry-content{font-family:"Droid Serif";font-weight:normal;font-style:normal;color:#000000;}article .entry-content p, article .entry-content{font-family:"Droid Serif";font-weight:normal;font-style:normal;color:#444444;}.entry-content h4{font-family:"Droid Serif";font-weight:normal;font-style:normal;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="rtl single single-post postid-79269 single-format-standard desktop left-sidebar one_side_bar_layout singular theme_layout_full fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.5.1 mom-body wpb-js-composer js-comp-ver-4.10 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-50105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.nbntv.com.lb">نايل سات 201 – 7 درجات غرب      التردد: 12130     MHz عامودي – 27500 MHz – 6/5<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/NBN-795594800484845/?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/nbnlebanon" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/nbnlb" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.nbn.com.lb/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.nbn.com.lb/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->
                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.nbn.com.lb/wp-content/uploads/2016/09/nbn-logo-normal-2.png" width="244" height="70" alt="NBN"/> 
                 
        <a href="http://www.nbn.com.lb" itemprop="url" title="NBN">
                	<img itemprop="logo" src="http://www.nbn.com.lb/wp-content/uploads/2016/09/nbn-logo-normal-2.png" alt="NBN"/>  	
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="http://www.nbn.com.lb/wp-content/uploads/2016/09/nbn-logo-retina-1.png" width="244" height="70" alt="NBN" />
                </a>
         

        <meta itemprop="name" content="NBN">
    </div>
                
    <div class="header-banner">
				<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-536 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-536 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 500,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-536 .adr-next',
				prev: '.ads-rotator-id-536 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-536" style="width:600px; height:64px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:600px; height:64px; ">
					<a href="https://www.youtube.com/user/nbnlb" target="_blank"><img class="appear" src="http://www.nbn.com.lb/wp-content/uploads/2014/06/youtube.png" alt="970&#215;90" width="600" height="64"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="1236" style="width:600px; height:64px; ">
					<a href="https://play.google.com/store/apps/details?id=com.app.p2517AF" target="_blank"><img class="appear" src="http://www.nbn.com.lb/wp-content/uploads/2014/06/app.png" alt="970&#215;90" width="600" height="64"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="1236" style="width:600px; height:64px; ">
					<a href="https://twitter.com/nbnlebanon" target="_blank"><img class="appear" src="http://www.nbn.com.lb/wp-content/uploads/2014/06/twitter-1.png" alt="970&#215;90" width="600" height="64"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="1236" style="width:600px; height:64px; ">
					<a href="#" target="_self"><img class="appear" src="http://www.nbn.com.lb/wp-content/uploads/2014/06/receiver-black.png" alt="970&#215;90" width="600" height="64"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation sticky_logo_out dd-effect-slide center-navigation" data-sticky_logo="http://www.nbn.com.lb/wp-content/uploads/2016/09/nbn-logo-flat-sticky2.png" data-sticky_logo_width="139" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.nbn.com.lb" class="sticky_logo"><img src="http://www.nbn.com.lb/wp-content/uploads/2016/09/nbn-logo-flat-sticky2.png" alt="NBN" width="139" height="40"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-65039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/"><i class="momizat-icon-home"></i>الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار<span class="menu_bl" style="background:#515151;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d9%85%d8%ad%d9%84%d9%8a/">محلي</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
	<li id="menu-item-50101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">نشرات أخبار</a></li>
	<li id="menu-item-50100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%85%d9%82%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">مقدمات الأخبار</a></li>
	<li id="menu-item-50099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">النشرات الرياضية</a></li>
	<li id="menu-item-50098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">النشرات الإقتصادية</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.nbn.com.lb/category/programs/"><i class="momizat-icon-tv"></i>البرامج<span class="menu_bl" style="background:#515151;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50022" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a title="جميع" href="http://www.nbn.com.lb/category/programs/">جميع البرامج</a></li>
	<li id="menu-item-50023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d8%a7%d9%85/">آخر كلام</a></li>
	<li id="menu-item-50026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9/">السلطة الرابعة</a></li>
	<li id="menu-item-50030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d8%b1%d9%82-%d9%88%d8%ba%d8%b1%d8%a8/">شرق وغرب</a></li>
	<li id="menu-item-50027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">السياسة اليوم</a></li>
	<li id="menu-item-50028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a8%d8%b1%d9%88%d8%ad-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">بروح رياضية</a></li>
	<li id="menu-item-50025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a5%d8%b3%d8%a3%d9%84-%d9%82%d9%84%d8%a8%d9%83/">إسأل قلبك</a></li>
	<li id="menu-item-50031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/">شي جديد</a></li>
	<li id="menu-item-50029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
	<li id="menu-item-50024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%86%d8%aa/">أخبار نت</a></li>
	<li id="menu-item-50032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b5%d8%af%d8%b1-%d8%ad%d8%af%d9%8a%d8%ab%d8%a7%d9%8b/">صدر حديثاً</a></li>
	<li id="menu-item-61461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الحدث الرياضي</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/articles/"><i class="momizat-icon-profile"></i>مقالات<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/sports/"><i class="brankic-icon-football"></i>الرياضة<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/entertainment-2/"><i class="fa-icon-star"></i>منوعات<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d9%88%d8%b1%d8%a9/"><i class="momizat-icon-camera2"></i>التقارير المصورة<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-8466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a8%d8%ab-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"><i class="brankic-icon-tv"></i>البث المباشر<span class="menu_bl" style="background:#a52222;"></span></a></li>
<li id="menu-item-37499" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/"><i class="momizat-icon-stats"></i>للإعلان<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-60615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%aa%d8%b5%d9%88%d9%8a%d8%aa/">تصويت<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%83%d9%86-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d8%a7%d9%8b/">كن مراسلاً<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-65039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/"><i class="momizat-icon-home"></i>الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار<span class="menu_bl" style="background:#515151;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d9%85%d8%ad%d9%84%d9%8a/">محلي</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/news/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
	<li id="menu-item-50101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">نشرات أخبار</a></li>
	<li id="menu-item-50100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d9%85%d9%82%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">مقدمات الأخبار</a></li>
	<li id="menu-item-50099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">النشرات الرياضية</a></li>
	<li id="menu-item-50098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">النشرات الإقتصادية</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.nbn.com.lb/category/programs/"><i class="momizat-icon-tv"></i>البرامج<span class="menu_bl" style="background:#515151;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50022" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a title="جميع" href="http://www.nbn.com.lb/category/programs/">جميع البرامج</a></li>
	<li id="menu-item-50023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d8%a7%d9%85/">آخر كلام</a></li>
	<li id="menu-item-50026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9/">السلطة الرابعة</a></li>
	<li id="menu-item-50030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d8%b1%d9%82-%d9%88%d8%ba%d8%b1%d8%a8/">شرق وغرب</a></li>
	<li id="menu-item-50027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">السياسة اليوم</a></li>
	<li id="menu-item-50028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a8%d8%b1%d9%88%d8%ad-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">بروح رياضية</a></li>
	<li id="menu-item-50025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a5%d8%b3%d8%a3%d9%84-%d9%82%d9%84%d8%a8%d9%83/">إسأل قلبك</a></li>
	<li id="menu-item-50031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/">شي جديد</a></li>
	<li id="menu-item-50029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
	<li id="menu-item-50024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%86%d8%aa/">أخبار نت</a></li>
	<li id="menu-item-50032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%b5%d8%af%d8%b1-%d8%ad%d8%af%d9%8a%d8%ab%d8%a7%d9%8b/">صدر حديثاً</a></li>
	<li id="menu-item-61461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الحدث الرياضي</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/articles/"><i class="momizat-icon-profile"></i>مقالات<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/sports/"><i class="brankic-icon-football"></i>الرياضة<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/entertainment-2/"><i class="fa-icon-star"></i>منوعات<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-2085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d9%88%d8%b1%d8%a9/"><i class="momizat-icon-camera2"></i>التقارير المصورة<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-8466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a8%d8%ab-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"><i class="brankic-icon-tv"></i>البث المباشر<span class="menu_bl" style="background:#a52222;"></span></a></li>
<li id="menu-item-37499" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/"><i class="momizat-icon-stats"></i>للإعلان<span class="menu_bl" style="background:#515151;"></span></a></li>
<li id="menu-item-60615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d8%aa%d8%b5%d9%88%d9%8a%d8%aa/">تصويت<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.nbn.com.lb/%d9%83%d9%86-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d8%a7%d9%8b/">كن مراسلاً<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">الأخبار</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.06" data-br_bspeed="1000" data-br_duration="2200">
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%85%d8%ad%d8%b8%d9%88%d8%b1/" rel="bookmark">إيران تسقط طائرة اقتربت من &#8220;مناطق محظورة&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b9-%d8%af%d9%85%d8%b4%d9%82-%d8%ad%d9%88%d9%84-%d9%85%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%b9/" rel="bookmark">موسكو: يجب الاتفاق مع دمشق حول مهام البعثة الأممية بحلب</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%85%d9%82%d8%aa%d9%84-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%85%d9%8a%d9%84%d8%a7/" rel="bookmark">مقتل منفذ هجوم برلين باطلاق نار في ميلانو الايطالية</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%b4%d9%88%d9%8a%d8%ba%d9%88-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ad%d9%84%d8%a8-%d8%ac%d8%b1%d8%aa-%d8%a8%d8%a3%d9%85%d8%b1-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a7/" rel="bookmark">شويغو: عملية تحرير حلب جرت بأمر بوتين بالتنسيق مع زملائنا الأتراك والإيرانيين</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%86-%d9%83%d9%8a-%d9%85%d9%88%d9%86-%d8%ad%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%86%d8%aa%d9%87%d8%a7/" rel="bookmark">كوريا الشمالية: بان كي مون &#8220;حرباء انتهازي&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d9%85%d8%b9-%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88/" rel="bookmark">سلام عرض الأوضاع مع سفيرة الإتحاد الأوروبي</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%ac%d8%a8-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" rel="bookmark">تركيا تحجب مواقع التواصل</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%82%d8%aa%d9%8a%d9%84-%d9%88-18%d8%ac%d8%b1%d9%8a%d8%ad%d8%a7%d9%8b-%d9%81%d9%8a-11-%d8%ad%d8%a7%d8%af%d8%ab-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%80-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84/" rel="bookmark">قتيل و 18جريحاً في 11 حادث خلال الـ 24 ساعة الماضية</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d9%88%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="bookmark">لافروف: وقف اطلاق النار على مستوى سوريا سيبحث في مشاورات أستانة بكانون الثاني</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%8a%d8%b4%d8%aa%d8%a8%d9%87-%d9%81%d9%8a-%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7%d9%87%d9%85%d8%a7-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7/" rel="bookmark">إعتقال شخصين يشتبه في تخطيطهما لاعتداء على مركز تجاري في ألمانيا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%b3%d9%8a%d8%af%d9%86%d9%8a-%d8%a5%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-7-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d9%85%d9%84%d8%a8%d9%88%d8%b1%d9%86/" rel="bookmark">سيدني : إلقاء القبض على 7 أشخاص في ملبورن خططوا لتفجيرات في عيد الميلاد</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d9%86-%d8%aa%d9%88%d9%82%d9%8a%d9%81-50-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7-%d8%a7%d9%85%d8%b3-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%85%d8%ae%d8%aa/" rel="bookmark">قوى الامن: توقيف 50 مطلوبا امس بجرائم مختلفة</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%b6%d8%a8%d8%b7-818-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d8%b3%d8%b1%d8%b9%d8%a9-%d8%b2%d8%a7%d8%a6%d8%af%d8%a9-%d8%a3%d9%85%d8%b3/" rel="bookmark">قوى الأمن: ضبط 818 مخالفة سرعة زائدة أمس</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d9%81%d9%8a-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%85%d9%86-%d8%b4%d8%a8%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/" rel="bookmark">في خطوة مميزة من شبان المدينة .. شجرة الميلاد على عمق 50 متراً في بحر صور</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a3%d9%86%d8%b5%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b9%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%86%d8%a3%d9%85%d9%84-%d8%a7%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d8%a7/" rel="bookmark">أنصاري بعد لقائه الحريري: نأمل ان تكون الحكومة قادرة على معالجة التحديات والمشاكل في لبنان</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-120-%d9%85%d8%b3%d9%84%d8%ad%d8%a7%d9%8b-%d9%85%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a3%d8%ab%d9%86/" rel="bookmark">القضاء على أكثر من 120 مسلحاً من &#8220;داعش&#8221; أثناء محاولتهم الهجوم على عدد من النقاط العسكرية في محيط الكلية الجوية بريف حلب الشرقي</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d9%80-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b9%d8%af%d8%a7%d9%85-%d8%ac%d9%86%d8%af%d9%8a%d9%8a/" rel="bookmark">بالصورة ـ تنظيم &#8220;داعش&#8221; يعلن اعدام جنديين من الجيش التركي</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%80-%d8%a8%d8%b9%d8%af-4-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d8%b7%d8%a7%d8%b1-%d8%ad%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a/" rel="bookmark">بالفيديو ـ بعد 4 سنوات.. مطار حلب الدولي يعود إلى الخدمة من جديد</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%ad%d8%b1%d9%8a%d9%82-%d9%81%d9%8a-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d9%88%d9%81%d9%8a-%d9%80-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1%d9%81%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b5%d9%84/" rel="bookmark">حريق في منطقة السيوفي ـ الأشرفية والصليب الاحمر نقل حالتي اختناق الى المستشفى</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86-%d8%a7/" rel="bookmark">بالفيديو ـ الجيش السوري يعلن عودة الأمن والأمان الى مدينة حلب بعد تحريرها من الإرهاب والإرهابيين</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            


  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.nbn.com.lb/wp-content/uploads/2016/09/nbn-logo-normal-2.png">
      <meta itemprop="width" content="244">
      <meta itemprop="height" content="70">
    </div>
        <meta itemprop="name" content="NBN">
  </div>
  <meta itemprop="datePublished" content="2016-12-23T13:17:24+00:00"/>
  <meta itemprop="dateModified" content="2016-12-23T13:17:24+00:00"/>

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.nbn.com.lb/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.nbn.com.lb/category/news/" title="الأخبار" rel="v:url" property="v:title">الأخبار</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-79269" class="post-79269 post type-post status-publish format-standard category-news category-81" data-id="79269">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">وزير الداخلية الإيطالي: أبلغنا السلطات الألمانية تفاصيل عملية قتل منفذ هجوم برلين</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://www.nbn.com.lb/author/safaa-ayyad/" rel="author"><span itemprop="name">safaa ayyad</span></a>
    </div>
            <div>تاريخ: <time content="2016-12-23T13:17:24+00:00" class="entry-date updated" datetime="2016-12-23T13:17:24+00:00">23-12-2016</time></div>
            <div class="entry-cat">مصنف: <a href="http://www.nbn.com.lb/category/news/" rel="category tag">الأخبار</a>, <a href="http://www.nbn.com.lb/category/%d9%8a%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%a7%d9%86/" rel="category tag">يحدث الان</a></div>
            <div class="comments-link"><a href="#comments">اترك تعليقا</a></div>
            <div class="post-views">2 Views</div>
        </div>                                          <div class="top-share-icons">
</div>
                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/" data-a2a-title="وزير الداخلية الإيطالي: أبلغنا السلطات الألمانية تفاصيل عملية قتل منفذ هجوم برلين"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a3%25d8%25a8%25d9%2584%25d8%25ba%25d9%2586%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%2F&amp;linkname=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%3A%20%D8%A3%D8%A8%D9%84%D8%BA%D9%86%D8%A7%20%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%82%D8%AA%D9%84%20%D9%85%D9%86%D9%81%D8%B0%20%D9%87%D8%AC%D9%88%D9%85%20%D8%A8%D8%B1%D9%84%D9%8A%D9%86" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a3%25d8%25a8%25d9%2584%25d8%25ba%25d9%2586%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%2F&amp;linkname=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%3A%20%D8%A3%D8%A8%D9%84%D8%BA%D9%86%D8%A7%20%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%82%D8%AA%D9%84%20%D9%85%D9%86%D9%81%D8%B0%20%D9%87%D8%AC%D9%88%D9%85%20%D8%A8%D8%B1%D9%84%D9%8A%D9%86" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a3%25d8%25a8%25d9%2584%25d8%25ba%25d9%2586%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%2F&amp;linkname=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%3A%20%D8%A3%D8%A8%D9%84%D8%BA%D9%86%D8%A7%20%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%82%D8%AA%D9%84%20%D9%85%D9%86%D9%81%D8%B0%20%D9%87%D8%AC%D9%88%D9%85%20%D8%A8%D8%B1%D9%84%D9%8A%D9%86" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a3%25d8%25a8%25d9%2584%25d8%25ba%25d9%2586%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%2F&amp;linkname=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%3A%20%D8%A3%D8%A8%D9%84%D8%BA%D9%86%D8%A7%20%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%82%D8%AA%D9%84%20%D9%85%D9%86%D9%81%D8%B0%20%D9%87%D8%AC%D9%88%D9%85%20%D8%A8%D8%B1%D9%84%D9%8A%D9%86" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.nbn.com.lb%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a3%25d8%25a8%25d9%2584%25d8%25ba%25d9%2586%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25b7%25d8%25a7%2F&amp;linkname=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%3A%20%D8%A3%D8%A8%D9%84%D8%BA%D9%86%D8%A7%20%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%82%D8%AA%D9%84%20%D9%85%D9%86%D9%81%D8%B0%20%D9%87%D8%AC%D9%88%D9%85%20%D8%A8%D8%B1%D9%84%D9%8A%D9%86" title="Email" rel="nofollow" target="_blank"></a></div></div><p>وزير الداخلية الإيطالي: أبلغنا السلطات الألمانية تفاصيل عملية قتل منفذ هجوم برلين<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
 <div style="font-weight:bold;">المصدر : NBN</div><br/>
										
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.nbn.com.lb/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%85%d8%ad%d8%b8%d9%88%d8%b1/" rel="prev"><span>السابق</span> إيران تسقط طائرة اقتربت من &#8220;مناطق محظورة&#8221;</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>ذات صله</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%85%d8%ad%d8%b8%d9%88%d8%b1/">
                        <img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-839516-165x109.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-839516.jpg" alt="إيران تسقط طائرة اقتربت من &#8220;مناطق محظورة&#8221;" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.nbn.com.lb/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%85%d8%ad%d8%b8%d9%88%d8%b1/" rel="bookmark">إيران تسقط طائرة اقتربت من &#8220;مناطق محظورة&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-23T12:58:30+00:00" content="2016-12-23T12:58:30+00:00">12:58 م</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <h2><a href="http://www.nbn.com.lb/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a3%d8%b5%d9%8a%d8%a8/" rel="bookmark">رويترز:  منفذ هجوم الشاحنة في برلين أصيب بالرصاص نحو الثالثة صباحا بعد أن أوقفته الشرطة قرب محطة قطارات في ميلانو</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-23T12:57:12+00:00" content="2016-12-23T12:57:12+00:00">12:57 م</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b9-%d8%af%d9%85%d8%b4%d9%82-%d8%ad%d9%88%d9%84-%d9%85%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%b9/">
                        <img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/585cebccc46188d9268b45a6-165x109.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/585cebccc46188d9268b45a6.jpg" alt="موسكو: يجب الاتفاق مع دمشق حول مهام البعثة الأممية بحلب" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.nbn.com.lb/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b9-%d8%af%d9%85%d8%b4%d9%82-%d8%ad%d9%88%d9%84-%d9%85%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%b9/" rel="bookmark">موسكو: يجب الاتفاق مع دمشق حول مهام البعثة الأممية بحلب</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-23T12:49:45+00:00" content="2016-12-23T12:49:45+00:00">12:49 م</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>                                
                                
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Leave a Reply</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Be the First to Comment!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.nbn.com.lb/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">new follow-up comments</option>
                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="254340b614" /><input type="hidden" name="_wp_http_referer" value="/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-%D8%A3%D8%A8%D9%84%D8%BA%D9%86%D8%A7-%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7/" />                            <input type="hidden" value="79269" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c585cfe9632a3c"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c585cfe9632a3c" class="wpdiscuz-cnonce" name="cnonce" value="c585cfe9632a3c" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c585cfe9632e8d"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c585cfe9632e8d" class="wpdiscuz-cnonce" name="cnonce" value="c585cfe9632e8d" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.nbn.com.lb/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                                        					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div id="momizar-videos-3" class="widget-1 widget-first widget-odd widget momiazat-videos"><div class="widget-title"><h4>النشرة الاخبارية</h4></div>	<div class="video-widget">
			<iframe width="100%" height="227" src="http://www.youtube.com/embed/o1hYgu-zT00?rel=0" frameborder="0" allowfullscreen></iframe>
		</div>
</div><div id="momizat-posts-6" class="widget-2 widget-even listposts widget posts"><div class="widget-title"><h4> يحدث الان</h4></div>		<ul class="post-list default">

					<li>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T13:17:24+00:00" content=""><i class="momizat-icon-calendar"></i>13:17 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/" rel="bookmark">وزير الداخلية الإيطالي: أبلغنا السلطات الألمانية تفاصيل عملية قتل منفذ هجوم برلين</a></h2>
								<a href="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%85%d8%ad%d8%b8%d9%88%d8%b1/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-839516-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-839516.jpg" alt="إيران تسقط طائرة اقتربت من &#8220;مناطق محظورة&#8221;" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T12:58:30+00:00" content=""><i class="momizat-icon-calendar"></i>12:58 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%85%d8%ad%d8%b8%d9%88%d8%b1/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%85%d8%ad%d8%b8%d9%88%d8%b1/" rel="bookmark">إيران تسقط طائرة اقتربت من &#8220;مناطق محظورة&#8221;</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b3%d9%82%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%85%d8%ad%d8%b8%d9%88%d8%b1/" class="read-more-link">Read more...</a>
			</li>

						<li>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T12:57:12+00:00" content=""><i class="momizat-icon-calendar"></i>12:57 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a3%d8%b5%d9%8a%d8%a8/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a3%d8%b5%d9%8a%d8%a8/" rel="bookmark">رويترز:  منفذ هجوم الشاحنة في برلين أصيب بالرصاص نحو الثالثة صباحا بعد أن أوقفته الشرطة قرب محطة قطارات في ميلانو</a></h2>
								<a href="http://www.nbn.com.lb/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a3%d8%b5%d9%8a%d8%a8/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b9-%d8%af%d9%85%d8%b4%d9%82-%d8%ad%d9%88%d9%84-%d9%85%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%b9/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/585cebccc46188d9268b45a6-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/585cebccc46188d9268b45a6.jpg" alt="موسكو: يجب الاتفاق مع دمشق حول مهام البعثة الأممية بحلب" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T12:49:45+00:00" content=""><i class="momizat-icon-calendar"></i>12:49 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b9-%d8%af%d9%85%d8%b4%d9%82-%d8%ad%d9%88%d9%84-%d9%85%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%b9/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b9-%d8%af%d9%85%d8%b4%d9%82-%d8%ad%d9%88%d9%84-%d9%85%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%b9/" rel="bookmark">موسكو: يجب الاتفاق مع دمشق حول مهام البعثة الأممية بحلب</a></h2>
								<a href="http://www.nbn.com.lb/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b9-%d8%af%d9%85%d8%b4%d9%82-%d8%ad%d9%88%d9%84-%d9%85%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%b9/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%85%d9%82%d8%aa%d9%84-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%85%d9%8a%d9%84%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1887033_1482340239-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1887033_1482340239.jpg" alt="مقتل منفذ هجوم برلين باطلاق نار في ميلانو الايطالية" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T12:43:49+00:00" content=""><i class="momizat-icon-calendar"></i>12:43 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%85%d9%82%d8%aa%d9%84-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%85%d9%8a%d9%84%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%85%d9%82%d8%aa%d9%84-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%85%d9%8a%d9%84%d8%a7/" rel="bookmark">مقتل منفذ هجوم برلين باطلاق نار في ميلانو الايطالية</a></h2>
								<a href="http://www.nbn.com.lb/%d9%85%d9%82%d8%aa%d9%84-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%85%d9%8a%d9%84%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T12:35:09+00:00" content=""><i class="momizat-icon-calendar"></i>12:35 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%a8%d9%87-%d8%a8%d9%87-%d9%81%d9%8a-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b3%d9%88%d9%82-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d9%82/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%a8%d9%87-%d8%a8%d9%87-%d9%81%d9%8a-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b3%d9%88%d9%82-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d9%82/" rel="bookmark">رويترز: المشتبه به في اعتداء سوق برلين قتل في ميلانو الإيطالية</a></h2>
								<a href="http://www.nbn.com.lb/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%a8%d9%87-%d8%a8%d9%87-%d9%81%d9%8a-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b3%d9%88%d9%82-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d9%82/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%87%d9%84-%d9%8a%d9%81%d9%83%d8%b1-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%a6%d9%85-%d8%a8%d9%86%d9%81%d8%b3-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%9f/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/manar-04811900014824843898-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/manar-04811900014824843898.jpg" alt="هل يفكر التوائم بنفس الطريقة ؟" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T12:32:44+00:00" content=""><i class="momizat-icon-calendar"></i>12:32 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%87%d9%84-%d9%8a%d9%81%d9%83%d8%b1-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%a6%d9%85-%d8%a8%d9%86%d9%81%d8%b3-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%9f/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%87%d9%84-%d9%8a%d9%81%d9%83%d8%b1-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%a6%d9%85-%d8%a8%d9%86%d9%81%d8%b3-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%9f/" rel="bookmark">هل يفكر التوائم بنفس الطريقة ؟</a></h2>
								<a href="http://www.nbn.com.lb/%d9%87%d9%84-%d9%8a%d9%81%d9%83%d8%b1-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%a6%d9%85-%d8%a8%d9%86%d9%81%d8%b3-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%9f/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d8%a6%d9%82-%d9%8a%d9%82%d8%aa%d8%ad%d9%85-%d9%85%d8%b7%d8%a7%d8%b1-%d9%87%d8%b1%d8%a8%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d8%b4/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/3618614_1482484060-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/3618614_1482484060.jpg" alt="بالفيديو ..سائق يقتحم مطاراً  هرباً من الشرطة" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T12:14:39+00:00" content=""><i class="momizat-icon-calendar"></i>12:14 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d8%a6%d9%82-%d9%8a%d9%82%d8%aa%d8%ad%d9%85-%d9%85%d8%b7%d8%a7%d8%b1-%d9%87%d8%b1%d8%a8%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d8%b4/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d8%a6%d9%82-%d9%8a%d9%82%d8%aa%d8%ad%d9%85-%d9%85%d8%b7%d8%a7%d8%b1-%d9%87%d8%b1%d8%a8%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d8%b4/" rel="bookmark">بالفيديو ..سائق يقتحم مطاراً  هرباً من الشرطة</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d8%a6%d9%82-%d9%8a%d9%82%d8%aa%d8%ad%d9%85-%d9%85%d8%b7%d8%a7%d8%b1-%d9%87%d8%b1%d8%a8%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d8%b4/" class="read-more-link">Read more...</a>
			</li>

						<li>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T12:07:52+00:00" content=""><i class="momizat-icon-calendar"></i>12:07 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%8a%d8%a8%d9%84%d8%ba-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d9%82%d8%b1%d8%a8-%d8%a7%d9%84%d8%aa/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%8a%d8%a8%d9%84%d8%ba-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d9%82%d8%b1%d8%a8-%d8%a7%d9%84%d8%aa/" rel="bookmark">وزير الدفاع الروسي يبلغ بوتين بقرب التوصل لاتفاق بشأن وقف شامل لإطلاق النار في سوريا</a></h2>
								<a href="http://www.nbn.com.lb/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%8a%d8%a8%d9%84%d8%ba-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d9%82%d8%b1%d8%a8-%d8%a7%d9%84%d8%aa/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%b4%d9%88%d9%8a%d8%ba%d9%88-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ad%d9%84%d8%a8-%d8%ac%d8%b1%d8%aa-%d8%a8%d8%a3%d9%85%d8%b1-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/2871928_1457979845-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/2871928_1457979845.jpg" alt="شويغو: عملية تحرير حلب جرت بأمر بوتين بالتنسيق مع زملائنا الأتراك والإيرانيين" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T12:04:36+00:00" content=""><i class="momizat-icon-calendar"></i>12:04 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%b4%d9%88%d9%8a%d8%ba%d9%88-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ad%d9%84%d8%a8-%d8%ac%d8%b1%d8%aa-%d8%a8%d8%a3%d9%85%d8%b1-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%b4%d9%88%d9%8a%d8%ba%d9%88-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ad%d9%84%d8%a8-%d8%ac%d8%b1%d8%aa-%d8%a8%d8%a3%d9%85%d8%b1-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a7/" rel="bookmark">شويغو: عملية تحرير حلب جرت بأمر بوتين بالتنسيق مع زملائنا الأتراك والإيرانيين</a></h2>
								<a href="http://www.nbn.com.lb/%d8%b4%d9%88%d9%8a%d8%ba%d9%88-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ad%d9%84%d8%a8-%d8%ac%d8%b1%d8%aa-%d8%a8%d8%a3%d9%85%d8%b1-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%86-%d9%83%d9%8a-%d9%85%d9%88%d9%86-%d8%ad%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%86%d8%aa%d9%87%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-903199-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-903199.jpg" alt="كوريا الشمالية: بان كي مون &#8220;حرباء انتهازي&#8221;" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T11:56:30+00:00" content=""><i class="momizat-icon-calendar"></i>11:56 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%86-%d9%83%d9%8a-%d9%85%d9%88%d9%86-%d8%ad%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%86%d8%aa%d9%87%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%86-%d9%83%d9%8a-%d9%85%d9%88%d9%86-%d8%ad%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%86%d8%aa%d9%87%d8%a7/" rel="bookmark">كوريا الشمالية: بان كي مون &#8220;حرباء انتهازي&#8221;</a></h2>
								<a href="http://www.nbn.com.lb/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%86-%d9%83%d9%8a-%d9%85%d9%88%d9%86-%d8%ad%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%86%d8%aa%d9%87%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-23-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/23-dec-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/23-dec.jpg" alt="بالفيديو .. حدث في مثل هذا اليوم 23 كانون الثاني" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T11:36:03+00:00" content=""><i class="momizat-icon-calendar"></i>11:36 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-23-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-23-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84/" rel="bookmark">بالفيديو .. حدث في مثل هذا اليوم 23 كانون الثاني</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-23-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d9%85%d8%b9-%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1482481228_-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1482481228_.jpg" alt="سلام عرض الأوضاع مع سفيرة الإتحاد الأوروبي" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T11:29:57+00:00" content=""><i class="momizat-icon-calendar"></i>11:29 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d9%85%d8%b9-%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d9%85%d8%b9-%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88/" rel="bookmark">سلام عرض الأوضاع مع سفيرة الإتحاد الأوروبي</a></h2>
								<a href="http://www.nbn.com.lb/%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d9%85%d8%b9-%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d8%b3%d9%8a%d8%af%d9%81%d9%86-%d9%82%d8%a7%d8%aa%d9%84-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d8%a3%d8%b3%d8%b1%d8%aa%d9%87%d8%9f/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/585cd6adc4618824298b456a-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/585cd6adc4618824298b456a.jpg" alt="من سيدفن قاتل السفير بعد اختفاء أسرته؟" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T11:26:14+00:00" content=""><i class="momizat-icon-calendar"></i>11:26 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d8%b3%d9%8a%d8%af%d9%81%d9%86-%d9%82%d8%a7%d8%aa%d9%84-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d8%a3%d8%b3%d8%b1%d8%aa%d9%87%d8%9f/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d8%b3%d9%8a%d8%af%d9%81%d9%86-%d9%82%d8%a7%d8%aa%d9%84-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d8%a3%d8%b3%d8%b1%d8%aa%d9%87%d8%9f/" rel="bookmark">من سيدفن قاتل السفير بعد اختفاء أسرته؟</a></h2>
								<a href="http://www.nbn.com.lb/%d9%85%d9%86-%d8%b3%d9%8a%d8%af%d9%81%d9%86-%d9%82%d8%a7%d8%aa%d9%84-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d8%a3%d8%b3%d8%b1%d8%aa%d9%87%d8%9f/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%ac%d8%a8-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-651248-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-651248.jpg" alt="تركيا تحجب مواقع التواصل" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T11:13:49+00:00" content=""><i class="momizat-icon-calendar"></i>11:13 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%ac%d8%a8-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%ac%d8%a8-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" rel="bookmark">تركيا تحجب مواقع التواصل</a></h2>
								<a href="http://www.nbn.com.lb/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%ac%d8%a8-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%83%d9%8a%d9%81-%d8%b3%d9%8a%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%8a%d9%88%d9%85-%d8%ba%d8%af%d9%8d-%d8%9f/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/الطقس-170x113.png" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/الطقس.png" alt="كيف سيكون الطقس يوم غدٍ ؟" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T11:02:44+00:00" content=""><i class="momizat-icon-calendar"></i>11:02 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%83%d9%8a%d9%81-%d8%b3%d9%8a%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%8a%d9%88%d9%85-%d8%ba%d8%af%d9%8d-%d8%9f/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%83%d9%8a%d9%81-%d8%b3%d9%8a%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%8a%d9%88%d9%85-%d8%ba%d8%af%d9%8d-%d8%9f/" rel="bookmark">كيف سيكون الطقس يوم غدٍ ؟</a></h2>
								<a href="http://www.nbn.com.lb/%d9%83%d9%8a%d9%81-%d8%b3%d9%8a%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%8a%d9%88%d9%85-%d8%ba%d8%af%d9%8d-%d8%9f/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a3%d9%88%d9%84-%d8%b4%d8%a7%d8%b1%d8%b9-%d8%b4%d9%85%d8%b3%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-903190-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1-903190.jpg" alt="فرنسا تفتتح أول شارع &#8220;شمسي&#8221; بالعالم" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T10:58:41+00:00" content=""><i class="momizat-icon-calendar"></i>10:58 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a3%d9%88%d9%84-%d8%b4%d8%a7%d8%b1%d8%b9-%d8%b4%d9%85%d8%b3%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a3%d9%88%d9%84-%d8%b4%d8%a7%d8%b1%d8%b9-%d8%b4%d9%85%d8%b3%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" rel="bookmark">فرنسا تفتتح أول شارع &#8220;شمسي&#8221; بالعالم</a></h2>
								<a href="http://www.nbn.com.lb/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a3%d9%88%d9%84-%d8%b4%d8%a7%d8%b1%d8%b9-%d8%b4%d9%85%d8%b3%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%82%d8%aa%d9%8a%d9%84-%d9%88-18%d8%ac%d8%b1%d9%8a%d8%ad%d8%a7%d9%8b-%d9%81%d9%8a-11-%d8%ad%d8%a7%d8%af%d8%ab-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%80-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/11/17-1-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/11/17-1.jpg" alt="قتيل و 18جريحاً في 11 حادث خلال الـ 24 ساعة الماضية" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T10:37:34+00:00" content=""><i class="momizat-icon-calendar"></i>10:37 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%82%d8%aa%d9%8a%d9%84-%d9%88-18%d8%ac%d8%b1%d9%8a%d8%ad%d8%a7%d9%8b-%d9%81%d9%8a-11-%d8%ad%d8%a7%d8%af%d8%ab-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%80-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%82%d8%aa%d9%8a%d9%84-%d9%88-18%d8%ac%d8%b1%d9%8a%d8%ad%d8%a7%d9%8b-%d9%81%d9%8a-11-%d8%ad%d8%a7%d8%af%d8%ab-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%80-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84/" rel="bookmark">قتيل و 18جريحاً في 11 حادث خلال الـ 24 ساعة الماضية</a></h2>
								<a href="http://www.nbn.com.lb/%d9%82%d8%aa%d9%8a%d9%84-%d9%88-18%d8%ac%d8%b1%d9%8a%d8%ad%d8%a7%d9%8b-%d9%81%d9%8a-11-%d8%ad%d8%a7%d8%af%d8%ab-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%80-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84/" class="read-more-link">Read more...</a>
			</li>

						<li>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T10:35:47+00:00" content=""><i class="momizat-icon-calendar"></i>10:35 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d9%86%d8%aa%d8%b1%d9%81%d8%a7%d9%83%d8%b3-%d8%b9%d9%86-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%b2%d8%a9/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d9%86%d8%aa%d8%b1%d9%81%d8%a7%d9%83%d8%b3-%d8%b9%d9%86-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%b2%d8%a9/" rel="bookmark">&#8220;انترفاكس&#8221; عن الخارجية الروسية: الميزة في ترامب أنه لا يطالب برحيل الأسد</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d9%86%d8%aa%d8%b1%d9%81%d8%a7%d9%83%d8%b3-%d8%b9%d9%86-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%b2%d8%a9/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d9%88%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/05/لافروف-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/05/لافروف.jpg" alt="لافروف: وقف اطلاق النار على مستوى سوريا سيبحث في مشاورات أستانة بكانون الثاني" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T10:33:49+00:00" content=""><i class="momizat-icon-calendar"></i>10:33 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d9%88%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d9%88%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="bookmark">لافروف: وقف اطلاق النار على مستوى سوريا سيبحث في مشاورات أستانة بكانون الثاني</a></h2>
								<a href="http://www.nbn.com.lb/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d9%88%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%8a%d8%b4%d8%aa%d8%a8%d9%87-%d9%81%d9%8a-%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7%d9%87%d9%85%d8%a7-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1482473495_-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1482473495_.jpg" alt="إعتقال شخصين يشتبه في تخطيطهما لاعتداء على مركز تجاري في ألمانيا" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T10:27:50+00:00" content=""><i class="momizat-icon-calendar"></i>10:27 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%8a%d8%b4%d8%aa%d8%a8%d9%87-%d9%81%d9%8a-%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7%d9%87%d9%85%d8%a7-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%8a%d8%b4%d8%aa%d8%a8%d9%87-%d9%81%d9%8a-%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7%d9%87%d9%85%d8%a7-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7/" rel="bookmark">إعتقال شخصين يشتبه في تخطيطهما لاعتداء على مركز تجاري في ألمانيا</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%8a%d8%b4%d8%aa%d8%a8%d9%87-%d9%81%d9%8a-%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7%d9%87%d9%85%d8%a7-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%b3%d9%8a%d8%af%d9%86%d9%8a-%d8%a5%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-7-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d9%85%d9%84%d8%a8%d9%88%d8%b1%d9%86/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/maxresdefault-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/maxresdefault.jpg" alt="سيدني : إلقاء القبض على 7 أشخاص في ملبورن خططوا لتفجيرات في عيد الميلاد" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T09:55:24+00:00" content=""><i class="momizat-icon-calendar"></i>09:55 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%b3%d9%8a%d8%af%d9%86%d9%8a-%d8%a5%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-7-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d9%85%d9%84%d8%a8%d9%88%d8%b1%d9%86/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%b3%d9%8a%d8%af%d9%86%d9%8a-%d8%a5%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-7-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d9%85%d9%84%d8%a8%d9%88%d8%b1%d9%86/" rel="bookmark">سيدني : إلقاء القبض على 7 أشخاص في ملبورن خططوا لتفجيرات في عيد الميلاد</a></h2>
								<a href="http://www.nbn.com.lb/%d8%b3%d9%8a%d8%af%d9%86%d9%8a-%d8%a5%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-7-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d9%85%d9%84%d8%a8%d9%88%d8%b1%d9%86/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d9%86-%d8%aa%d9%88%d9%82%d9%8a%d9%81-50-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7-%d8%a7%d9%85%d8%b3-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%85%d8%ae%d8%aa/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1482473245_-170x113.png" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1482473245_.png" alt="قوى الامن: توقيف 50 مطلوبا امس بجرائم مختلفة" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T09:53:12+00:00" content=""><i class="momizat-icon-calendar"></i>09:53 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d9%86-%d8%aa%d9%88%d9%82%d9%8a%d9%81-50-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7-%d8%a7%d9%85%d8%b3-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%85%d8%ae%d8%aa/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d9%86-%d8%aa%d9%88%d9%82%d9%8a%d9%81-50-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7-%d8%a7%d9%85%d8%b3-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%85%d8%ae%d8%aa/" rel="bookmark">قوى الامن: توقيف 50 مطلوبا امس بجرائم مختلفة</a></h2>
								<a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d9%86-%d8%aa%d9%88%d9%82%d9%8a%d9%81-50-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7-%d8%a7%d9%85%d8%b3-%d8%a8%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%85%d8%ae%d8%aa/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%b6%d8%a8%d8%b7-818-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d8%b3%d8%b1%d8%b9%d8%a9-%d8%b2%d8%a7%d8%a6%d8%af%d8%a9-%d8%a3%d9%85%d8%b3/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/1482473245_-170x113.png" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/1482473245_.png" alt="قوى الأمن: ضبط 818 مخالفة سرعة زائدة أمس" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T09:50:33+00:00" content=""><i class="momizat-icon-calendar"></i>09:50 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%b6%d8%a8%d8%b7-818-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d8%b3%d8%b1%d8%b9%d8%a9-%d8%b2%d8%a7%d8%a6%d8%af%d8%a9-%d8%a3%d9%85%d8%b3/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%b6%d8%a8%d8%b7-818-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d8%b3%d8%b1%d8%b9%d8%a9-%d8%b2%d8%a7%d8%a6%d8%af%d8%a9-%d8%a3%d9%85%d8%b3/" rel="bookmark">قوى الأمن: ضبط 818 مخالفة سرعة زائدة أمس</a></h2>
								<a href="http://www.nbn.com.lb/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%b6%d8%a8%d8%b7-818-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d8%b3%d8%b1%d8%b9%d8%a9-%d8%b2%d8%a7%d8%a6%d8%af%d8%a9-%d8%a3%d9%85%d8%b3/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88-4/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/06/صحف-2-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/06/صحف-2.jpg" alt="أسرار الصحف المحلية الصادرة لهذا اليوم" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T09:48:31+00:00" content=""><i class="momizat-icon-calendar"></i>09:48 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88-4/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88-4/" rel="bookmark">أسرار الصحف المحلية الصادرة لهذا اليوم</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88-4/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/04/الصحف-اللبنانية-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/04/الصحف-اللبنانية.jpg" alt="عناوين الصحف اللبنانية الصادرة اليوم الجمعة 23-12-2016" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-23T09:46:40+00:00" content=""><i class="momizat-icon-calendar"></i>09:46 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-7/" rel="bookmark">عناوين الصحف اللبنانية الصادرة اليوم الجمعة 23-12-2016</a></h2>
								<a href="http://www.nbn.com.lb/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d9%81%d9%8a-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%85%d9%86-%d8%b4%d8%a8%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/sour45-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/sour45.jpg" alt="في خطوة مميزة من شبان المدينة .. شجرة الميلاد على عمق 50 متراً في بحر صور" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-22T23:39:15+00:00" content=""><i class="momizat-icon-calendar"></i>23:39 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d9%81%d9%8a-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%85%d9%86-%d8%b4%d8%a8%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d9%81%d9%8a-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%85%d9%86-%d8%b4%d8%a8%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/" rel="bookmark">في خطوة مميزة من شبان المدينة .. شجرة الميلاد على عمق 50 متراً في بحر صور</a></h2>
								<a href="http://www.nbn.com.lb/%d9%81%d9%8a-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%85%d9%86-%d8%b4%d8%a8%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%85/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a3%d9%86%d8%b5%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b9%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%86%d8%a3%d9%85%d9%84-%d8%a7%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d8%a7/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/7areri923-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/7areri923.jpg" alt="أنصاري بعد لقائه الحريري: نأمل ان تكون الحكومة قادرة على معالجة التحديات والمشاكل في لبنان" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-22T23:25:23+00:00" content=""><i class="momizat-icon-calendar"></i>23:25 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a3%d9%86%d8%b5%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b9%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%86%d8%a3%d9%85%d9%84-%d8%a7%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d8%a7/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a3%d9%86%d8%b5%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b9%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%86%d8%a3%d9%85%d9%84-%d8%a7%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d8%a7/" rel="bookmark">أنصاري بعد لقائه الحريري: نأمل ان تكون الحكومة قادرة على معالجة التحديات والمشاكل في لبنان</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a3%d9%86%d8%b5%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b9%d8%af-%d9%84%d9%82%d8%a7%d8%a6%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%86%d8%a3%d9%85%d9%84-%d8%a7%d9%86-%d8%aa%d9%83%d9%88%d9%86-%d8%a7/" class="read-more-link">Read more...</a>
			</li>

						<li>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-22T23:02:57+00:00" content=""><i class="momizat-icon-calendar"></i>23:02 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-120-%d9%85%d8%b3%d9%84%d8%ad%d8%a7%d9%8b-%d9%85%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a3%d8%ab%d9%86/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-120-%d9%85%d8%b3%d9%84%d8%ad%d8%a7%d9%8b-%d9%85%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a3%d8%ab%d9%86/" rel="bookmark">القضاء على أكثر من 120 مسلحاً من &#8220;داعش&#8221; أثناء محاولتهم الهجوم على عدد من النقاط العسكرية في محيط الكلية الجوية بريف حلب الشرقي</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-120-%d9%85%d8%b3%d9%84%d8%ad%d8%a7%d9%8b-%d9%85%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a3%d8%ab%d9%86/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d9%80-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b9%d8%af%d8%a7%d9%85-%d8%ac%d9%86%d8%af%d9%8a%d9%8a/" rel="bookmark">
				<img src="http://www.nbn.com.lb/wp-content/uploads/2016/12/isis13-170x113.jpg" data-hidpi="http://www.nbn.com.lb/wp-content/uploads/2016/12/isis13.jpg" alt="بالصورة ـ تنظيم &#8220;داعش&#8221; يعلن اعدام جنديين من الجيش التركي" width="170" height="113">				</a></figure>
								
								<div class="entry-meta" style="width:100%;    height: 30px;">
									    <time class="entry-date" datetime="2016-12-22T22:58:46+00:00" content=""><i class="momizat-icon-calendar"></i>22:58 </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d9%80-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b9%d8%af%d8%a7%d9%85-%d8%ac%d9%86%d8%af%d9%8a%d9%8a/">(0) Comments</a>
				    </div>
				    				</div>
				<h2><a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d9%80-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b9%d8%af%d8%a7%d9%85-%d8%ac%d9%86%d8%af%d9%8a%d9%8a/" rel="bookmark">بالصورة ـ تنظيم &#8220;داعش&#8221; يعلن اعدام جنديين من الجيش التركي</a></h2>
								<a href="http://www.nbn.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d9%80-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b9%d8%af%d8%a7%d9%85-%d8%ac%d9%86%d8%af%d9%8a%d9%8a/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div id="text-3" class="widget-3 widget-odd widget widget_text"><div class="widget-title"><h4>التواصل الاجتماعي</h4></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/nbnlebanon" data-widget-id="712768250585591808">Tweets by @nbnlebanon</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="like-box-3" class="widget-4 widget-last widget-even widget Like-box"><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/NBN-795594800484845/&amp;width=357&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:357px; height:600px;" allowTransparency="true"></iframe>
</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget-1 widget-first widget-odd widget widget_text"><div class="widget-title"><h4>الاتصال بنا</h4></div>			<div class="textwidget">الادارة:<br/>
009611841022/304<br/>
مديرية الأخبار:<br/>
009611841215/216<br/>
فاكس:<br/>
009611841029<br/>
ايميل:<br/>
<a href="mailto&#58;&#110;&#98;&#x6e;&#x6e;&#x65;&#x77;&#x73;&#x40;&#x6e;bn.com.&#108;&#98;" target="_top">n&#x62;&#x6e;n&#101;&#x77;s&#64;&#x6e;b&#110;&#x2e;co&#x6d;&#x2e;l&#x62;</a><br/>
العنوان:<br/>
الجناح بناية هالا, بيروت، لبنان <br/>
 <br/>
<a href="http://www.alikassem.net">Copyright NBN 2016</a>
</div>
		</div><div class="widget-2 widget-last widget-even widget social-icons"><div class="widget-title"><h4>تابعنا</h4></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/nbnlebanon" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/NBN-795594800484845/?fref=ts" target="_blank"></a></li>
               
                                                              <li class="youtube"><a href="https://www.youtube.com/nbnlb" target="_blank"></a></li>
                                                                                                    
                                                                                                                </ul>
              

</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget-1 widget-first widget-last widget-odd widget widget_nav_menu"><div class="widget-title"><h4>الرئيسية</h4></div><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li id="menu-item-65039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65039"><a href="http://www.nbn.com.lb/">الرئيسية</a></li>
<li id="menu-item-11008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-11008"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a>
<ul class="sub-menu">
	<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2140"><a href="http://www.nbn.com.lb/category/news/%d9%85%d8%ad%d9%84%d9%8a/">محلي</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142"><a href="http://www.nbn.com.lb/category/news/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2141"><a href="http://www.nbn.com.lb/category/news/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
	<li id="menu-item-50101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50101"><a href="http://www.nbn.com.lb/category/%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">نشرات أخبار</a></li>
	<li id="menu-item-50100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50100"><a href="http://www.nbn.com.lb/category/%d9%85%d9%82%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">مقدمات الأخبار</a></li>
	<li id="menu-item-50099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50099"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">النشرات الرياضية</a></li>
	<li id="menu-item-50098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50098"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">النشرات الإقتصادية</a></li>
</ul>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2084"><a href="http://www.nbn.com.lb/category/programs/">البرامج</a>
<ul class="sub-menu">
	<li id="menu-item-50022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50022"><a title="جميع" href="http://www.nbn.com.lb/category/programs/">جميع البرامج</a></li>
	<li id="menu-item-50023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50023"><a href="http://www.nbn.com.lb/category/%d8%a2%d8%ae%d8%b1-%d9%83%d9%84%d8%a7%d9%85/">آخر كلام</a></li>
	<li id="menu-item-50026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50026"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9/">السلطة الرابعة</a></li>
	<li id="menu-item-50030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50030"><a href="http://www.nbn.com.lb/category/%d8%b4%d8%b1%d9%82-%d9%88%d8%ba%d8%b1%d8%a8/">شرق وغرب</a></li>
	<li id="menu-item-50027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50027"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">السياسة اليوم</a></li>
	<li id="menu-item-50028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50028"><a href="http://www.nbn.com.lb/category/%d8%a8%d8%b1%d9%88%d8%ad-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">بروح رياضية</a></li>
	<li id="menu-item-50025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50025"><a href="http://www.nbn.com.lb/category/%d8%a5%d8%b3%d8%a3%d9%84-%d9%82%d9%84%d8%a8%d9%83/">إسأل قلبك</a></li>
	<li id="menu-item-50031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50031"><a href="http://www.nbn.com.lb/category/%d8%b4%d9%8a-%d8%ac%d8%af%d9%8a%d8%af/">شي جديد</a></li>
	<li id="menu-item-50029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50029"><a href="http://www.nbn.com.lb/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
	<li id="menu-item-50024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50024"><a href="http://www.nbn.com.lb/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%86%d8%aa/">أخبار نت</a></li>
	<li id="menu-item-50032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50032"><a href="http://www.nbn.com.lb/category/%d8%b5%d8%af%d8%b1-%d8%ad%d8%af%d9%8a%d8%ab%d8%a7%d9%8b/">صدر حديثاً</a></li>
	<li id="menu-item-61461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61461"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الحدث الرياضي</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2087"><a href="http://www.nbn.com.lb/category/articles/">مقالات</a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2086"><a href="http://www.nbn.com.lb/category/sports/">الرياضة</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2088"><a href="http://www.nbn.com.lb/category/entertainment-2/">منوعات</a></li>
<li id="menu-item-2085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2085"><a href="http://www.nbn.com.lb/category/%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d9%88%d8%b1%d8%a9/">التقارير المصورة</a></li>
<li id="menu-item-8466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8466"><a href="http://www.nbn.com.lb/%d8%a7%d9%84%d8%a8%d8%ab-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/">البث المباشر</a></li>
<li id="menu-item-37499" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37499"><a href="http://www.nbn.com.lb/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">للإعلان</a></li>
<li id="menu-item-60615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60615"><a href="http://www.nbn.com.lb/%d8%aa%d8%b5%d9%88%d9%8a%d8%aa/">تصويت</a></li>
<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="http://www.nbn.com.lb/%d9%83%d9%86-%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d8%a7%d9%8b/">كن مراسلاً</a></li>
</ul></div></div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget-1 widget-first widget-last widget-odd widget widget_nav_menu"><div class="widget-title"><h4>صفحات</h4></div><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2077"><a href="http://www.nbn.com.lb/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-50105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50105"><a href="http://www.nbntv.com.lb">نايل سات 201 – 7 درجات غرب      التردد: 12130     MHz عامودي – 27500 MHz – 6/5</a></li>
</ul></div></div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget-1 widget-first widget-last widget-odd widget momizat-news_letter"><div class="widget-title"><h4>النشرة الإلكترونية</h4></div>                        <div class="newsletter mom-newsletter">
							<p class="nsd">الحصول على الأخبار اليومية الجيدة مباشرة إلى البريد الإلكتروني الخاص بك.
</p>
														<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
								<span class="sf-loading"><img src="http://www.nbn.com.lb/wp-content/themes/multinews/images/ajax-search-nav.png" alt="loading..." width="16" height="16"></span>
								<input name="email" class="mms-email nsf" type="text" placeholder="ادخل ايميلك">
								<button class="button nsb" type="submit">اشترك</button>
							</form>
													</div>
</div>                    </div>
                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/NBN-795594800484845/?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/nbnlebanon" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/nbnlb" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.nbn.com.lb">
                                                            <img src="http://www.nbn.com.lb/wp-content/uploads/2016/09/nbn-logo-flat-sticky2.png" width="100px" height="23px" alt="NBN">
                                                            </a>
                        </div>
                                                
                        <div class="copyrights"></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8253b5f2f9b257bdecb68e5bba5e01f4';
hf4V='46e3552e13ba417d01ab70edd0afdae0';
cm4S="form[action='http://www.nbn.com.lb/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nbn.com.lb\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nbn.com.lb\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.nbn.com.lb\/wp-admin\/admin-ajax.php","nonce":"72059fdb6b","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.nbn.com.lb","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"79269"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-includes/js/comment-reply.min.js?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.nbn.com.lb/wp-includes/js/wp-embed.min.js?ver=3cb0a4f5f1a771358ca5e8c5f3b6ce8f'></script>

<script>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</script>	    </body>
</html>	}

 } //end class
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.nbn.com.lb @ 2016-12-23 13:38:14 by W3 Total Cache -->